<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave - Il Dispari Quotidiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ildispariquotidiano.it/it/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="5f61d188-d380-4381-b6af-db6fa874f0fe" data-culture="IT" type="text/javascript" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave"/>
<meta property="og:description" content="PANTELLERIA (TRAPANI) (ITALPRESS) - E&#039; di due morti e nove feriti, uno dei quali in condizioni serie, il bilancio di una tromba d&#039;aria che ha colpito l&#039;Isola di"/>
<meta property="og:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="1034"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave"/>
<meta name="twitter:description" content="PANTELLERIA (TRAPANI) (ITALPRESS) - E&#039; di due morti e nove feriti, uno dei quali in condizioni serie, il bilancio di una tromba d&#039;aria che ha colpito l&#039;Isola di"/>
<meta name="twitter:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg"/>
<meta name="author" content="Redazione Web"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" />
	<meta property="og:site_name" content="Il Dispari Quotidiano" />
	<meta property="article:publisher" content="https://www.facebook.com/ildispariquotidiano" />
	<meta property="article:published_time" content="2021-09-10T19:33:01+00:00" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Web" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ildispariquotidiano.it/it/#website","url":"https://www.ildispariquotidiano.it/it/","name":"Il Dispari Quotidiano","description":"breaking news, cronaca, fatti, politica e opinioni dall&#039;Isola di Ischia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ildispariquotidiano.it/it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#primaryimage","inLanguage":"it-IT","url":"https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg","contentUrl":"https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg","width":1200,"height":1034},{"@type":"WebPage","@id":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#webpage","url":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/","name":"Tromba d\u2019aria a Pantelleria. Due morti e nove feriti, uno \u00e8 grave - Il Dispari Quotidiano","isPartOf":{"@id":"https://www.ildispariquotidiano.it/it/#website"},"primaryImageOfPage":{"@id":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#primaryimage"},"datePublished":"2021-09-10T19:33:01+00:00","dateModified":"2021-09-10T19:33:01+00:00","author":{"@id":"https://www.ildispariquotidiano.it/it/#/schema/person/9d5b6dcfa1a486bff071006b06475909"},"breadcrumb":{"@id":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ildispariquotidiano.it/it/"},{"@type":"ListItem","position":2,"name":"Tromba d\u2019aria a Pantelleria. Due morti e nove feriti, uno \u00e8 grave"}]},{"@type":"Person","@id":"https://www.ildispariquotidiano.it/it/#/schema/person/9d5b6dcfa1a486bff071006b06475909","name":"Redazione Web","image":{"@type":"ImageObject","@id":"https://www.ildispariquotidiano.it/it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&d=blank&r=g","caption":"Redazione Web"},"sameAs":["https://www.ildispariquotidiano.it"],"url":"https://www.ildispariquotidiano.it/it/author/redazione-web/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed" href="https://www.ildispariquotidiano.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed dei commenti" href="https://www.ildispariquotidiano.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave Feed dei commenti" href="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildispariquotidiano.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildispariquotidiano.it/it is managing ads with Advanced Ads 1.28.0 – https://wpadvancedads.com/ --><script id="ildis-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildispariquotidiano.it/it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dcpa-progress-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/progressads/functions/assets/css/progressplugin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sa-main-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/css/frontend.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sa-qtip-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/css/jquery.qtip.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sa-reveal-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/css/reveal.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sa-fonts-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/css/fonts.css?ver=5.8.1' type='text/css' media='all' />
<style id='sa-fonts-style-inline-css' type='text/css'>
/* Tooltip span stylization */
        
.tooltip {

}
        
.tooltip:hover {

}


/* Popup stylization */
 
.reveal-modal {

}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7COxygen%3A700%2C400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ildispariquotidiano.it/it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ildispariquotidiano.it/it/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildispariquotidiano.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildispariquotidiano.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.6027bfc678506, .6027bfc678751 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="236037769853777" />
			
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-27641057-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=407'></script>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=533e50e6-9e74-40fc-851a-21cc9eb1f038&tagId=156" id="avantisJS"> </script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"282b583457","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"282b583457","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"282b583457","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
    </script>
    
<!-- Facebook Pixel Code -->
<script type="text/plain" data-cookieconsent="marketing">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type="text/plain" data-cookieconsent="marketing">
  fbq('init', '406169476699885', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type="text/plain" data-cookieconsent="marketing">
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=406169476699885&ev=PageView&noscript=1" ></script>
</noscript>
<!-- End Facebook Pixel Code -->
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            </script><!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #162eb7;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #162eb7;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #162eb7;
                }
                .tdm-btn-style1 {
					background-color: #162eb7;
				}
				.tdm-btn-style2:before {
				    border-color: #162eb7;
				}
				.tdm-btn-style2 {
				    color: #162eb7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #162eb7;
                    -moz-box-shadow: 0 2px 16px #162eb7;
                    box-shadow: 0 2px 16px #162eb7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #162eb7;
                    -moz-box-shadow: 0 4px 26px #162eb7;
                    box-shadow: 0 4px 26px #162eb7;
				}
				
			
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Lato;
	
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-321325 single-format-standard td-standard-pack tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave global-block-template-1 td-cov19-italy-report-pro tdb_template_313994 aa-prefix-ildis- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menudispari-container"><ul id="menu-menudispari" class="td-mobile-main-menu"><li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/">Società Sotto</a></li>
</ul>
</li>
<li id="menu-item-114436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT</a></li>
<li id="menu-item-300849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li id="menu-item-246414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li id="menu-item-246136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ildispariquotidiano.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#062766 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">COV-19 Italy Report</span><span class="tdb-logo-text-tagline">Local Informations</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#062766 !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#062766 !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
padding-top:7px !important;
padding-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_33 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-293"><a class="gofollow" data-track="MjkzLDIsMSw2MA==" href="http://www.smigroupinvestigazioni.it/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/09/smi_banner.jpg" /></a></div></div>	</div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_41 .tdb-menu > li.current-menu-item > a,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a,
				.tdi_41 .tdb-menu > li:hover > a,
				.tdi_41 .tdb-menu > li.tdb-hover > a,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_41 .tdb-menu > li > a:after,
				.tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_41 .td-pulldown-filter-list li:hover a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_41 class="td_block_inner td-fix-index"><ul id="menu-menudispari-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_42 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_42 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/scuola-e-covid19-il-direttore-damore-ripartiamo-con-la-massima-attenzione-ma-forti-di-unesperienza-preziosa/" rel="bookmark" class="td-image-wrap " title="Scuola e COVID19 – il Direttore d’Amore “ripartiamo con la massima attenzione, ma forti di un’esperienza preziosa”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/08/antonio-damore-asl-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/scuola-e-covid19-il-direttore-damore-ripartiamo-con-la-massima-attenzione-ma-forti-di-unesperienza-preziosa/" rel="bookmark" title="Scuola e COVID19 – il Direttore d’Amore “ripartiamo con la massima attenzione, ma forti di un’esperienza preziosa”">Scuola e COVID19 – il Direttore d’Amore “ripartiamo con la massima attenzione, ma forti di un’esperienza preziosa”</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/incendio-a-barano-continuano-le-operazioni-di-spegnimento/" rel="bookmark" class="td-image-wrap " title="Incendio a Barano. Continuano le operazioni di spegnimento" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/FB_IMG_1631025638629-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/incendio-a-barano-continuano-le-operazioni-di-spegnimento/" rel="bookmark" title="Incendio a Barano. Continuano le operazioni di spegnimento">Incendio a Barano. Continuano le operazioni di spegnimento</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/incendio-in-corso-a-barano/" rel="bookmark" class="td-image-wrap " title="Incendio in corso a Barano" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/IMG-20210906-WA0034-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/incendio-in-corso-a-barano/" rel="bookmark" title="Incendio in corso a Barano">Incendio in corso a Barano</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/asfalto-viscido-incidente-a-catena-ad-ischia/" rel="bookmark" class="td-image-wrap " title="Maxi macchia d&#8217;olio al porto di Ischia: diversi feriti, 1 grave" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/OLIO-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/asfalto-viscido-incidente-a-catena-ad-ischia/" rel="bookmark" title="Maxi macchia d&#8217;olio al porto di Ischia: diversi feriti, 1 grave">Maxi macchia d&#8217;olio al porto di Ischia: diversi feriti, 1 grave</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/serrara-fontana-al-voto-presentata-la-lista-con-irene-iacono-candidata-a-sindaco/" rel="bookmark" class="td-image-wrap " title="Serrara Fontana al voto. Presentata la lista con Irene Iacono candidata a sindaco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/05/irene-iacono-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/serrara-fontana-al-voto-presentata-la-lista-con-irene-iacono-candidata-a-sindaco/" rel="bookmark" title="Serrara Fontana al voto. Presentata la lista con Irene Iacono candidata a sindaco">Serrara Fontana al voto. Presentata la lista con Irene Iacono candidata a sindaco</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/"><div class="tdb-menu-item-text">SOCIETA&#8217;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_43 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_43" 
                        id="tdi_44" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_45" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="12454" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/"
                    >Società Sotto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_43 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/le-cronache-del-castello-sulla-roccia-sabato-il-fantasy-avvolge-forio/" rel="bookmark" class="td-image-wrap " title="Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/FB_IMG_1631305258984-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/le-cronache-del-castello-sulla-roccia-sabato-il-fantasy-avvolge-forio/" rel="bookmark" title="Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!">Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/museo-del-mare-conferenza-sui-futuri-scenari-del-nostro-mare-e-le-bollicine-sotto-al-castello-appuntamento-lunedi-13-settembre/" rel="bookmark" class="td-image-wrap " title="Museo del Mare, conferenza sui futuri scenari del nostro mare e le bollicine sotto al Castello. Appuntamento lunedì 13 settembre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/locandina-gambi-Copia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/museo-del-mare-conferenza-sui-futuri-scenari-del-nostro-mare-e-le-bollicine-sotto-al-castello-appuntamento-lunedi-13-settembre/" rel="bookmark" title="Museo del Mare, conferenza sui futuri scenari del nostro mare e le bollicine sotto al Castello. Appuntamento lunedì 13 settembre">Museo del Mare, conferenza sui futuri scenari del nostro mare e le bollicine sotto al Castello. Appuntamento lunedì 13 settembre</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-cantico-dei-cantici-di-slobodanka-ciric-a-villa-arbusto/" rel="bookmark" class="td-image-wrap " title="Il &#8220;Cantico dei Cantici&#8221; di Slobodanka Ciric a Villa Arbusto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/cantico-dei-cantici-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-cantico-dei-cantici-di-slobodanka-ciric-a-villa-arbusto/" rel="bookmark" title="Il &#8220;Cantico dei Cantici&#8221; di Slobodanka Ciric a Villa Arbusto">Il &#8220;Cantico dei Cantici&#8221; di Slobodanka Ciric a Villa Arbusto</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/storiae-acheologia-e-narrazioni-conclusa-la-terza-edizione/" rel="bookmark" class="td-image-wrap " title="Storiae, acheologia e narrazioni. Conclusa la terza edizione" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/08/ischia_Tavola-disegno-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/storiae-acheologia-e-narrazioni-conclusa-la-terza-edizione/" rel="bookmark" title="Storiae, acheologia e narrazioni. Conclusa la terza edizione">Storiae, acheologia e narrazioni. Conclusa la terza edizione</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/armoniae-concerto-della-pianista-carmen-mazzella/" rel="bookmark" class="td-image-wrap " title="Armoniae &#8211; Concerto della pianista Carmen Mazzella" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/Carmen-Mazzela-pianista-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/armoniae-concerto-della-pianista-carmen-mazzella/" rel="bookmark" title="Armoniae &#8211; Concerto della pianista Carmen Mazzella">Armoniae &#8211; Concerto della pianista Carmen Mazzella</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-di-coppa-di-meglio-e-leo-tra-certezze-e-qualche-dubbio/" rel="bookmark" class="td-image-wrap " title="Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/BARANO-FORIO-COPPA-2021-2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-di-coppa-di-meglio-e-leo-tra-certezze-e-qualche-dubbio/" rel="bookmark" title="Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio">Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-real-forio-adesso-te-la-giochi/" rel="bookmark" class="td-image-wrap " title="Coppa Italia. Real Forio, adesso te la giochi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/BARANO-FORIO-COPPA-2021-9-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-real-forio-adesso-te-la-giochi/" rel="bookmark" title="Coppa Italia. Real Forio, adesso te la giochi">Coppa Italia. Real Forio, adesso te la giochi</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-barano-e-real-forio-pensano-al-campionato/" rel="bookmark" class="td-image-wrap " title="COPPA ITALIA. Barano e Real Forio pensano al campionato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/DSC_4613-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-barano-e-real-forio-pensano-al-campionato/" rel="bookmark" title="COPPA ITALIA. Barano e Real Forio pensano al campionato">COPPA ITALIA. Barano e Real Forio pensano al campionato</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/mario-lubrano-lischia-deve-stare-tranquilla/" rel="bookmark" class="td-image-wrap " title="Mario Lubrano: “L’Ischia deve stare tranquilla”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/mario-lubrano-lischia-deve-stare-tranquilla/" rel="bookmark" title="Mario Lubrano: “L’Ischia deve stare tranquilla”">Mario Lubrano: “L’Ischia deve stare tranquilla”</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-isidoro-di-meglio-il-barano-ha-bisogno-di-rinforzi/" rel="bookmark" class="td-image-wrap " title="Coppa Italia. Isidoro Di Meglio: «Il Barano ha bisogno di rinforzi»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/isidorodimeglio-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-isidoro-di-meglio-il-barano-ha-bisogno-di-rinforzi/" rel="bookmark" title="Coppa Italia. Isidoro Di Meglio: «Il Barano ha bisogno di rinforzi»">Coppa Italia. Isidoro Di Meglio: «Il Barano ha bisogno di rinforzi»</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/"><div class="tdb-menu-item-text">Speciale Sisma Ischia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/senza-soldi-schilardi-batte-a-denari-e-scrive-al-ministro%e2%80%88servono-36-milioni-di-euro/" rel="bookmark" class="td-image-wrap " title="S€NZA SOLDI&#8230; Schilardi «batte» a denari e scrive al Ministro: servono 36 milioni di Euro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/01/carlo-schilardi-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/senza-soldi-schilardi-batte-a-denari-e-scrive-al-ministro%e2%80%88servono-36-milioni-di-euro/" rel="bookmark" title="S€NZA SOLDI&#8230; Schilardi «batte» a denari e scrive al Ministro: servono 36 milioni di Euro">S€NZA SOLDI&#8230; Schilardi «batte» a denari e scrive al Ministro: servono 36 milioni di Euro</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/casamicciola-terme-incivilta-e-rifiuti-tengono-ostaggio-le-strade-del-terremoto/" rel="bookmark" class="td-image-wrap " title="Casamicciola Terme, inciviltà e  rifiuti tengono ostaggio le strade del Terremoto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/06/37F39BF6-FAD0-46CD-BE5E-B68339CB9478-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/casamicciola-terme-incivilta-e-rifiuti-tengono-ostaggio-le-strade-del-terremoto/" rel="bookmark" title="Casamicciola Terme, inciviltà e  rifiuti tengono ostaggio le strade del Terremoto">Casamicciola Terme, inciviltà e  rifiuti tengono ostaggio le strade del Terremoto</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/cas-ancora-ritardi-casamicciola-aspetta-tre-mesi-lacco-ameno-paga-maggio/" rel="bookmark" class="td-image-wrap " title="CAS. Ancora ritardi. Casamicciola aspetta tre mesi, Lacco Ameno paga maggio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2018/09/cropped-Terremoto_Ischia_Lapresse_thumb660x453-324x371.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/cas-ancora-ritardi-casamicciola-aspetta-tre-mesi-lacco-ameno-paga-maggio/" rel="bookmark" title="CAS. Ancora ritardi. Casamicciola aspetta tre mesi, Lacco Ameno paga maggio">CAS. Ancora ritardi. Casamicciola aspetta tre mesi, Lacco Ameno paga maggio</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-nuovo-lembo-ora-ce-anche-lautorizzazione-paesaggistica/" rel="bookmark" class="td-image-wrap " title="Ricostruzione: Nuovo Lembo, ora c’è anche l’autorizzazione paesaggistica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/02/plesso-lembo-324x296.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-nuovo-lembo-ora-ce-anche-lautorizzazione-paesaggistica/" rel="bookmark" title="Ricostruzione: Nuovo Lembo, ora c’è anche l’autorizzazione paesaggistica">Ricostruzione: Nuovo Lembo, ora c’è anche l’autorizzazione paesaggistica</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dissequestrate-le-macerie-di-villa-maria-liberate-via-serrato/" rel="bookmark" class="td-image-wrap " title="Dissequestrate le macerie di Villa Maria, liberate Via Serrato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2018/08/39557174580_79cd90832a_k.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dissequestrate-le-macerie-di-villa-maria-liberate-via-serrato/" rel="bookmark" title="Dissequestrate le macerie di Villa Maria, liberate Via Serrato">Dissequestrate le macerie di Villa Maria, liberate Via Serrato</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/"><div class="tdb-menu-item-text">Tutti gli articoli</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_52 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52" >
<style>

/* inline tdc_css att */

.tdi_52{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_53 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_53 .tdm-social-item i.td-icon-twitter,
				.tdi_53 .tdm-social-item i.td-icon-linkedin,
				.tdi_53 .tdm-social-item i.td-icon-pinterest,
				.tdi_53 .tdm-social-item i.td-icon-blogger,
				.tdi_53 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_53 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_53 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_53 .tdm-social-item i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_53 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_53.tds-social1 .tdm-social-item:hover i{
					color: #162eb7;
				}.tdi_53 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_53"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_54 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_54_rand_style td-element-style"><style>
.tdi_54_rand_style{
background-color:#0d0b52 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_56{
position:relative;
}

</style>
<div class="tdi_55_rand_style td-element-style" ><style>
.tdi_55_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_57" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_58{
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_57_rand_style{
background-color:#062766 !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_61 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61" >
<style>
/* custom css */
.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_61 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_61 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-top:12px !important;
margin-right:10px !important;
margin-bottom:12px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-logo-a,
                .tdi_64 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_64 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_64 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_64 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_64 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_64 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_64 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_64 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_64 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: block;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="321325" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-313994"
                    class="post-313994 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/"                     data-post-edit-url=""                     data-post-title="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave"                >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_72" class="tdc-zone"><div class="tdc_zone tdi_73  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_73{
                    min-height: 0;
                }
</style><div id="tdi_74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_75 .tdc-row-video-background-error,
	                .tdi_75 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_75{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_74_rand_style td-element-style" ></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_78 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_78 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_78,
				.tdi_78 a{
					color: #969696;
				}.tdi_78 .tdb-bread-sep-svg svg,
				.tdi_78 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_78 a:hover{
					color: #162eb7;
				}.td-theme-wrap .tdi_78{
					text-align: left;
				}.tdi_78{
					font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.ildispariquotidiano.it/it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in news mondo" class="tdb-entry-crumb" href="https://www.ildispariquotidiano.it/it/category/news-mondo/">news mondo</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ildispariquotidiano.it/it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ildispariquotidiano.it/it/category/news-mondo/",
                                "name": "news mondo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_79" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .tdc-row-video-background-error,
	                .tdi_80 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_80{
padding-top:20px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_87 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_87{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_87 svg{
                    width: 14px;
                }.tdi_87 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_87 svg,
				.tdi_87 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:33:01+02:00">Set 10, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88"   >
<style>

/* inline tdc_css att */

.tdi_88{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_88 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_88 i,
				.tdi_88 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88{
				    display: inline-block;
				}
</style>
<style>
.tdi_89{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_89 svg{
				    fill: #c4c4c4;
				}.tdi_89 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_89 td-fix-index"></i></div></div></div></div></div><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90 .tdb-title-text{
					font-family:Oxygen !important;font-size:45px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:Oxygen !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:Oxygen !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_93 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_93.tdc-row-content-vert-center,
                    .tdi_93.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-bottom,
                    .tdi_93.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_93.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_98 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_98 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Ftromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave&url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Ftromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave%2F&via=Il+Dispari+Quotidiano" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/&amp;media=https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg&description=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave %0A%0A https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_100{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_101" class="tdc-row"><div class="vc_row tdi_102  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
</style><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104{
margin-top:22px !important;
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_105 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_105 .td-audio-player{
                    font-size: 12px;
                }.tdi_105 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_105:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="920" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-1068x920.jpg" srcset="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-1068x920.jpg 1068w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-300x259.jpg 300w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-1024x882.jpg 1024w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-768x662.jpg 768w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-696x600.jpg 696w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-487x420.jpg 487w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="20210910_2733"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_106 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_106" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><div class="g g-9"><div class="g-single a-427"><a class="gofollow" data-track="NDI3LDksMSw2MA==" href="https://www.facebook.com/profile.php?id=100057599373768"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/08/annarella2.jpg" /></a></div></div></div><div>PANTELLERIA (TRAPANI) (ITALPRESS) &#8211; E&#8217; di due morti e nove feriti, uno dei quali in condizioni serie, il bilancio di una tromba d&#8217;aria che ha colpito l&#8217;Isola di Pantelleria. L&#8217;evento intorno alle ore 19 in località Campobello, a circa tre chilometri dal centro. La tromba d&#8217;aria ha letteralmente sollevato una decina di auto che sono finite all&#8217;interno dei campi. Una delle vittime si trovava all&#8217;interno di una di esse, mentre la seconda è stata trovata trovata dentro una casa fatiscente, schiacciata dal tetto crollato. Secondo le prime ricostruzioni gli sarebbe stato fatale cercare riparo all&#8217;interno della stessa. Al momento il bilancio dei feriti è di nove, uno dei quali in condizioni gravi con possibili lesioni alla schiena, tanto da valutarne il trasporto in elicottero all&#8217;Ospedale di Trapani. Si registrano molti danni anche ad alcune case, che sono state scoperchiate ed ai classici muretti a secco. &#8220;Un vero disastro, un evento inaspettato&#8221;. Queste le prime parole all&#8217;Agenzia Italpress del sindaco di Pantelleria Vincenzo Campo, dopo la violenta tromba d&#8217;aria che si è abbattuta sull&#8217;isola. &#8220;Proseguono le ricerche da parte dei carabinieri visto che la zona è abbastanza vasta &#8211; dice &#8211; ma sono rese difficili dall&#8217;arrivo dell&#8217;oscurità&#8221;.<br />(ITALPRESS).</div>
<p><script type='text/javascript'><!--// <![CDATA[
 OA_show(2122);
// ]]&gt; --></script></p>
<div id="nat_60c9b9ba8b35cf2d2b94947b"></div>
<p>				<!-- nativery wp vers.0.1.6--><br />
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60c9b9ba8b35cf2d2b94947b']);
				</script></p>
<div id="nat_60c9ba128b35cf2d2b94947d"></div>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><div class="g g-8"><div class="g-single a-327"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DispariOrizzontaleArticolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5694538285330308"
     data-ad-slot="6888303488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div><p>				<!-- nativery wp vers.0.1.6--><br />
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60c9ba128b35cf2d2b94947d']);
				</script></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="g g-9"><div class="g-single a-315"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/01/ambrosino-card-no-natale-14.jpg" /></div></div>	</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_107{
padding-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_107_rand_style td-element-style"><style>
.tdi_107_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="g g-2"><div class="g-single a-434"><a class="gofollow" data-track="NDM0LDIsMSw2MA==" href="https://www.facebook.com/caliseespresso"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/1-3.jpg" /></a></div></div>	</div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
margin-top:30px !important;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_114{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_117 .td-post-sharing,
				.tdi_117 .tdb-share-classic{
					text-align: center;
				}.tdi_117 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_117 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_117" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Ftromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave&url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Ftromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave%2F&via=Il+Dispari+Quotidiano" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/&amp;media=https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg&description=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tromba+d%E2%80%99aria+a+Pantelleria.+Due+morti+e+nove+feriti%2C+uno+%C3%A8+grave %0A%0A https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_118 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/" class="tdb-author-photo" title="Redazione Web"><img alt='' src='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/" class="tdb-author-name">Redazione Web</a><a href="https://www.ildispariquotidiano.it"  class="tdb-author-url">https://www.ildispariquotidiano.it</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_120{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:20px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_121.td-a-rec{
					text-align: center;
				}.tdi_121 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_121_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_121_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="g g-11"><div class="g-single a-422"><a href="https://www.instagram.com/rivaclubischia/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/05/92e033f5-301f-41ce-bbce-71a2c2351b70.jpg" /></a></div></div>	</div><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_122" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_122 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_122 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_122 .td-block-title{
					text-align: left;
				}body .tdi_122.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_122.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_122.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_122.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_122.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_122.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Gli altri articoli</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/monticchio-avevamo-ragione-a-forio-era-tutto-abusivo/" rel="bookmark" class="td-image-wrap " title="Monticchio, avevamo ragione. A Forio era tutto abusivo!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/monticchio1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/monticchio-avevamo-ragione-a-forio-era-tutto-abusivo/" rel="bookmark" title="Monticchio, avevamo ragione. A Forio era tutto abusivo!">Monticchio, avevamo ragione. A Forio era tutto abusivo!</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:21:41+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:10px !important;
margin-bottom:20px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_124.td-a-rec{
					text-align: center;
				}.tdi_124 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_124_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_124_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="g g-1"><div class="g-single a-97"><a href="https://www.facebook.com/espressnostress.pilato/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2018/03/express.jpg" /></a></div></div>	</div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_125 .td-image-wrap{
					padding-bottom: 80%;
				}.tdi_125 .entry-thumb{
					background-position: center 50%;
				}.tdi_125 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_125 .td-image-container,
				.ie11 .tdi_125 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_125 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_125 .td-module-meta-info,
				.ie11 .tdi_125 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_125 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_125 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_125 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_125 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_125 .td-video-play-ico{
					width: 30px;
					height: 30px;
					font-size: 30px;
				}.tdi_125 .td-post-vid-time{
					display: block;
				}.tdi_125 .td-post-category{
					margin: 0 0 6px 0;
				
					background-color: #0d0b52;
				}.tdi_125 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_125 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_125 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_125 .td-read-more{
					display: none;
				}.tdi_125 .td-author-date{
					display: inline;
				}.tdi_125 .td-post-author-name{
					display: none;
				}.tdi_125 .td-post-date,
				.tdi_125 .td-post-author-name span{
					display: inline-block;
				}.tdi_125 .entry-review-stars{
					display: inline-block;
				}.tdi_125 .td-icon-star,
                .tdi_125 .td-icon-star-empty,
                .tdi_125 .td-icon-star-half{
					font-size: 15px;
				}.tdi_125 .td-module-comments{
					display: none;
				}.tdi_125 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_125 .entry-title{
					font-family:Oxygen !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;
				}html:not([class*='ie']) .tdi_125 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -10px;
				}.tdi_125 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .td-module-meta-info{
					padding: 0 0 0 10px;
				}.tdi_125 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -10px;
				}.tdi_125 .td-video-play-ico{
					width: 20px;
					height: 20px;
					font-size: 20px;
				}.tdi_125 .td-post-category{
					display: none;
				}.tdi_125 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_125 .entry-title{
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_125 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -10px;
				}.tdi_125 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>                        <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/paccheri-rosa-per-silvitelli-a-casamicciola-di-iorio-e-carotenuto-la-squadra-fatta-di-soli-personalismi-e-singoli-fuoriclasse-non-vince/" rel="bookmark" class="td-image-wrap " title="Paccheri rosa per Silvitelli a Casamicciola. Di Iorio e Carotenuto: &#8220;la squadra fatta di soli personalismi e singoli fuoriclasse&#8221; non vince" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/di-iorio-e-carotenuto-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/paccheri-rosa-per-silvitelli-a-casamicciola-di-iorio-e-carotenuto-la-squadra-fatta-di-soli-personalismi-e-singoli-fuoriclasse-non-vince/" rel="bookmark" title="Paccheri rosa per Silvitelli a Casamicciola. Di Iorio e Carotenuto: &#8220;la squadra fatta di soli personalismi e singoli fuoriclasse&#8221; non vince">Paccheri rosa per Silvitelli a Casamicciola. Di Iorio e Carotenuto: &#8220;la squadra fatta di soli personalismi e singoli fuoriclasse&#8221; non vince</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T16:05:09+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>                        <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-di-coppa-di-meglio-e-leo-tra-certezze-e-qualche-dubbio/" rel="bookmark" class="td-image-wrap " title="Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/BARANO-FORIO-COPPA-2021-2-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-di-coppa-di-meglio-e-leo-tra-certezze-e-qualche-dubbio/" rel="bookmark" title="Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio">Dopo derby di Coppa. Di Meglio e Leo tra certezze e qualche dubbio</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T11:05:00+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>                        <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-real-forio-adesso-te-la-giochi/" rel="bookmark" class="td-image-wrap " title="Coppa Italia. Real Forio, adesso te la giochi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/BARANO-FORIO-COPPA-2021-9-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-real-forio-adesso-te-la-giochi/" rel="bookmark" title="Coppa Italia. Real Forio, adesso te la giochi">Coppa Italia. Real Forio, adesso te la giochi</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T10:53:00+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_127 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_127 .tdc-row-video-background-error,
	                .tdi_127 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_130" >
<style>
.td-theme-wrap .tdi_130 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_130 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_130 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_130 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_130 .td_quote_on_blocks,
            .td-theme-wrap .tdi_130 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_130 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_130 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_130 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_130 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_130 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_130 .td-read-more a,
            .td-theme-wrap .tdi_130 .td-weather-information:before,
            .td-theme-wrap .tdi_130 .td-weather-week:before,
            .td-theme-wrap .tdi_130 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_130 .td-post-category,
            .td-theme-wrap .tdi_130 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_130 .td-block-title{
					text-align: center;
				}body .tdi_130.td_block_template_4 .td-block-title > *:before,
				body .tdi_130.td_block_template_17 .td-block-title:after,
				body .tdi_130.td_block_template_13 .td-block-subtitle,
				body .tdi_130.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_130.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_130.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Related News</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_131 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/conte-con-il-lavoro-insieme-al-pd-abbiamo-raggiunto-i-risultati/" rel="bookmark" class="td-image-wrap " title="Conte “Con il lavoro insieme al PD abbiamo raggiunto i risultati”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2805-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/news-mondo/" class="td-post-category">news mondo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/conte-con-il-lavoro-insieme-al-pd-abbiamo-raggiunto-i-risultati/" rel="bookmark" title="Conte “Con il lavoro insieme al PD abbiamo raggiunto i risultati”">Conte “Con il lavoro insieme al PD abbiamo raggiunto i risultati”</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T23:03:00+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/le-cronache-del-castello-sulla-roccia-sabato-il-fantasy-avvolge-forio/" rel="bookmark" class="td-image-wrap " title="Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/FB_IMG_1631305258984-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/le-cronache-del-castello-sulla-roccia-sabato-il-fantasy-avvolge-forio/" rel="bookmark" title="Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!">Le Cronache del Castello sulla Roccia. Sabato il fantasy avvolge Forio!</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T22:29:34+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" rel="bookmark" class="td-image-wrap " title="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/news-mondo/" class="td-post-category">news mondo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/" rel="bookmark" title="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave">Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:33:01+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/green-pass-serve-o-no-4wd/" rel="bookmark" class="td-image-wrap " title="Green pass: serve o no? |#4WD" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/08/green-pass-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/4ward-rubriche/" class="td-post-category">4ward</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/green-pass-serve-o-no-4wd/" rel="bookmark" title="Green pass: serve o no? |#4WD">Green pass: serve o no? |#4WD</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:54:14+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/covid-brusaferro-situazione-stabile-lievemente-decrescente/" rel="bookmark" class="td-image-wrap " title="Covid, Brusaferro “Situazione stabile, lievemente decrescente”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2539-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/news-mondo/" class="td-post-category">news mondo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/covid-brusaferro-situazione-stabile-lievemente-decrescente/" rel="bookmark" title="Covid, Brusaferro “Situazione stabile, lievemente decrescente”">Covid, Brusaferro “Situazione stabile, lievemente decrescente”</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:48:01+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_132.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_132.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
margin-right:0px !important;
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_133 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_132_rand_style td-element-style" ><style>
.tdi_132_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_136 td_block_template_1">
<style>
/* custom css */
.tdi_136.td-a-rec{
					text-align: center;
				}.tdi_136 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-434"><a class="gofollow" data-track="NDM0LDIsMSw2MA==" href="https://www.facebook.com/caliseespresso"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/1-3.jpg" /></a></div></div>	</div></div></div></div></div><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_138 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_141 tdb-comm-layout2 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_141" >
<style>
.td-theme-wrap .tdi_141 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_141 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_141 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_141 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_141 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_141 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_141 .td_quote_on_blocks,
            .td-theme-wrap .tdi_141 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_141 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_141 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_141 .td-instagram-user a {
                color: #162eb7;
            }

            .td-theme-wrap .tdi_141 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_141 .td-load-more-wrap a:hover {
                background-color: #162eb7;
                border-color: #162eb7;
            }

            .td-theme-wrap .tdi_141 .td-read-more a,
            .td-theme-wrap .tdi_141 .td-weather-information:before,
            .td-theme-wrap .tdi_141 .td-weather-week:before,
            .td-theme-wrap .tdi_141 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_141 .td-post-category,
            .td-theme-wrap .tdi_141 .td-post-category:hover {
                background-color: #162eb7;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_141 .comment-link{
            display: inline-block;
        }.tdi_141 .comment{
            border-bottom-style: dashed;
        }.tdi_141 .comment .children{
            border-top-style: dashed;
        }.tdi_141 .comment-form .submit{
            background-color: #0d0b52;
        
            font-family:Oxygen !important;
        }.tdi_141 .comment-form .submit:hover{
            background-color: #162eb7;
        }.tdi_141 .avatar{
            border-radius: 2px;
        }.tdi_141 .td-comments-title a,
        .tdi_141 .td-comments-title span{
            font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
        }.tdi_141 cite{
            font-family:Oxygen !important;font-size:15px !important;font-weight:700 !important;
        }.tdi_141 .comment-link,
        .tdi_141 .comment-edit-link{
            font-family:Oxygen !important;
        }.tdi_141 .comment-content p{
            font-family:Oxygen !important;font-size:15px !important;line-height:1.2 !important;
        }.tdi_141 .comment-reply-link{
            font-family:Oxygen !important;
        }.tdi_141 .comment-reply-title{
            font-family:Oxygen !important;
        }.tdi_141 input[type=text],
        .tdi_141 textarea{
            font-family:Oxygen !important;
        }.tdi_141 .comment-form-cookies-consent label,
        .tdi_141 .logged-in-as,
        .tdi_141 .logged-in-as a,
        .tdi_141 .td-closed-comments{
            font-family:Oxygen !important;font-size:13px !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* phone */
@media (max-width: 767px){
.tdi_141 .comment-content p{
            font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;
        }.tdi_141 input[type=text],
        .tdi_141 textarea{
            font-family:Oxygen !important;font-size:13px !important;
        }.tdi_141 .comment-form .submit{
            font-family:Oxygen !important;font-size:13px !important;text-transform:none !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.ildispariquotidiano.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Commento:</label>
                            <div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nome:*</label>
                                <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
                                <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sito Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sito Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='321325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='93a9045b35b1193635c625ec8c734743';
hf1V='601f77b3d64d2b0a3e74a34a63962cfc';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]&gt; */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div>
				<div id="nat_60c9b9ba8b35cf2d2b94947b"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60c9b9ba8b35cf2d2b94947b']);
				</script>
				
				<div id="nat_60c9ba128b35cf2d2b94947d"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60c9ba128b35cf2d2b94947d']);
				</script>
				                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Web"></span><meta itemprop="datePublished" content="2021-09-10T21:33:01+02:00"><meta itemprop="dateModified" content="2021-09-10T21:33:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ildispariquotidiano.it/it/tromba-daria-a-pantelleria-due-morti-e-nove-feriti-uno-e-grave/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png"></span><meta itemprop="name" content="Il Dispari Quotidiano"></span><meta itemprop="headline" content="Tromba d’aria a Pantelleria. Due morti e nove feriti, uno è grave"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/20210910_2733.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1034"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_142" class="tdc-zone"><div class="tdc_zone tdi_143  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_143{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_143{
position:relative;
}

</style>
<div class="tdi_142_rand_style td-element-style" ><style>
.tdi_142_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_144" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_145  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_145,
                .tdi_145 .tdc-columns{
                    min-height: 0;
                }.tdi_145,
				.tdi_145 .tdc-columns{
				    display: block;
				}.tdi_145 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_145 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_145 .tdc-row-video-background-error,
	                .tdi_145 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_145{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_145 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
padding-top:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_144_rand_style td-element-style" ><style>
.tdi_144_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_147{
width:320px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_148 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-bottom:13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148 .tdb-logo-a,
                .tdi_148 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_148 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_148 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_148 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_148 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_148 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:28px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_148 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_148 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_148 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:25px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_149 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
margin-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:20px !important;
}
}

</style>
<style>
.tdi_150 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_150 .tdm-social-item i.td-icon-twitter,
				.tdi_150 .tdm-social-item i.td-icon-linkedin,
				.tdi_150 .tdm-social-item i.td-icon-pinterest,
				.tdi_150 .tdm-social-item i.td-icon-blogger,
				.tdi_150 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_150 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_150 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_150 .tdm-social-item i,
				.tds-team-member2 .tdi_150.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_150 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_150"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_152{
width:calc(100% - 320px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_154  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_154{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154,
				.tdi_154 .tdc-inner-columns{
				    display: block;
				}.tdi_154 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_154 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_154 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_156  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 .vc_column-inner > .wpb_wrapper,
				.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_157 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_157" >
<style>
.td-theme-wrap .tdi_157 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_157 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_157 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_157 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_157 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_157 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_157 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_157 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_157 .td_quote_on_blocks,
            .td-theme-wrap .tdi_157 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_157 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_157 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_157 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_157 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_157 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_157 .td-read-more a,
            .td-theme-wrap .tdi_157 .td-weather-information:before,
            .td-theme-wrap .tdi_157 .td-weather-week:before,
            .td-theme-wrap .tdi_157 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_157 .td-post-category,
            .td-theme-wrap .tdi_157 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_157{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_157 .td-block-title a,
				body .tdi_157 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_157 .td-block-title{
					text-align: left;
				}body .tdi_157.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_157.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_157.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_157.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_157.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_157.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_157 .td-block-title a,
				body .tdi_157 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">In primo piano</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_158 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_158 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/domenico-de-siano-lemergenza-abitativa-e-una-questione-di-pubblica-utilita/" rel="bookmark" class="td-image-wrap " title="Domenico De Siano: «L’emergenza abitativa è una questione di pubblica utilità»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/09/desiano-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/domenico-de-siano-lemergenza-abitativa-e-una-questione-di-pubblica-utilita/" rel="bookmark" title="Domenico De Siano: «L’emergenza abitativa è una questione di pubblica utilità»">Domenico De Siano: «L’emergenza abitativa è una questione di pubblica utilità»</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T07:31:00+02:00" >Set 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/francesco-mattera-per-scoprire-i-piromani-serve-unattivita-di-intelligence/" rel="bookmark" class="td-image-wrap " title="Francesco Mattera: «Per scoprire i piromani serve un’attività di intelligence»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/241466503_10224785392043312_8449001074918483772_n-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/francesco-mattera-per-scoprire-i-piromani-serve-unattivita-di-intelligence/" rel="bookmark" title="Francesco Mattera: «Per scoprire i piromani serve un’attività di intelligence»">Francesco Mattera: «Per scoprire i piromani serve un’attività di intelligence»</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T12:57:17+02:00" >Set 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/bastardi-21-ore-di-fiamme-hanno-violentato-buttavento/" rel="bookmark" class="td-image-wrap " title="BASTARDI! 21 ore di fiamme hanno violentato Buttavento" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/FB_IMG_1631025638629-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/bastardi-21-ore-di-fiamme-hanno-violentato-buttavento/" rel="bookmark" title="BASTARDI! 21 ore di fiamme hanno violentato Buttavento">BASTARDI! 21 ore di fiamme hanno violentato Buttavento</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T11:10:27+02:00" >Set 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_160  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 .vc_column-inner > .wpb_wrapper,
				.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_161 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_161" >
<style>
.td-theme-wrap .tdi_161 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_161 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_161 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_161 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_161 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_161 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_161 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_161 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_161 .td_quote_on_blocks,
            .td-theme-wrap .tdi_161 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_161 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_161 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_161 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_161 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_161 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_161 .td-read-more a,
            .td-theme-wrap .tdi_161 .td-weather-information:before,
            .td-theme-wrap .tdi_161 .td-weather-week:before,
            .td-theme-wrap .tdi_161 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_161 .td-post-category,
            .td-theme-wrap .tdi_161 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_161{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_161 .td-block-title a,
				body .tdi_161 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_161 .td-block-title{
					text-align: left;
				}body .tdi_161.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_161.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_161.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_161.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_161.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_161.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_161 .td-block-title a,
				body .tdi_161 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">In apertura</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_162 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_162" >
<style>

/* inline tdc_css att */

.tdi_162{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_162 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/covid-confermato-il-mini-focolaio-in-una-comitiva-di-bimbi-ad-ischia/" rel="bookmark" class="td-image-wrap " title="Covid, confermato il mini-focolaio in una comitiva di bimbi ad Ischia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/tampone-covid-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/covid-confermato-il-mini-focolaio-in-una-comitiva-di-bimbi-ad-ischia/" rel="bookmark" title="Covid, confermato il mini-focolaio in una comitiva di bimbi ad Ischia">Covid, confermato il mini-focolaio in una comitiva di bimbi ad Ischia</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T12:43:19+02:00" >Set 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/casamicciola-pianta-marijuana-in-giardino-denunciato/" rel="bookmark" class="td-image-wrap " title="Casamicciola: pianta marijuana in giardino. Denunciato." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/241388985_990019568238085_4424951813553604201_n-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/casamicciola-pianta-marijuana-in-giardino-denunciato/" rel="bookmark" title="Casamicciola: pianta marijuana in giardino. Denunciato.">Casamicciola: pianta marijuana in giardino. Denunciato.</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T20:22:37+02:00" >Set 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ricusato-il-simbolo-di-cesare-presentato-uno-nuovo-sorteggio-effettuato-irene-in-testa/" rel="bookmark" class="td-image-wrap " title="Ricusato il simbolo di Cesare. Presentato uno nuovo. Sorteggio effettuato, Irene in testa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/ce12-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ricusato-il-simbolo-di-cesare-presentato-uno-nuovo-sorteggio-effettuato-irene-in-testa/" rel="bookmark" title="Ricusato il simbolo di Cesare. Presentato uno nuovo. Sorteggio effettuato, Irene in testa">Ricusato il simbolo di Cesare. Presentato uno nuovo. Sorteggio effettuato, Irene in testa</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">apertura</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T15:59:21+02:00" >Set 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_164  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 .vc_column-inner > .wpb_wrapper,
				.tdi_164 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_165 td_block_template_1">
<style>
/* custom css */
.tdi_165.td-a-rec{
					text-align: center;
				}.tdi_165 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-1"><div class="g-single a-328"><script type='text/javascript'><!--// <![CDATA[
 OA_show(2120);
// ]]> --></script></div></div>	</div></div></div></div></div></div></div></div></div><div id="tdi_166" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_167  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_167,
                .tdi_167 .tdc-columns{
                    min-height: 0;
                }.tdi_167,
				.tdi_167 .tdc-columns{
				    display: block;
				}.tdi_167 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167{
padding-top:10px !important;
padding-bottom:6px !important;
position:relative;
}

.tdi_167 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_167{
padding-top:15px !important;
padding-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
padding-bottom:2px !important;
}
}

</style>
<div class="tdi_166_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_166_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_170{
                    text-align: left !important;
                }.tdi_170 .tdm-descr{
                    color: #ffffff;
                
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170 .tdm-descr{
					font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Newspaper WordPress Theme by TagDiv</p></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_171 td_block_template_1">
<style>
/* custom css */
.tdi_171.td-a-rec{
					text-align: center;
				}.tdi_171 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-300"><a class="gofollow" data-track="MzAwLDIsMSw2MA==" href="https://ischialetermedellabellezza.it/products/set-regalo-crema-contorno-occhi-antirughe-alla-bava-di-lumaca-rullo-di-giada"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/10/giada1194.jpg" /></a></div></div>	</div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ildispariqu&NODW=yes&P=4" async="async"></script>
			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
			<script type="text/javascript">
		window.addEventListener("load", function () {
			var onlymobile = 0;
			var isMobile = false;
			
			var userProg = 0;
			var userMod = 0;
			
			
			// device detection
			if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm(os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows(ce|phone)|xda|xiino/i.test(navigator.userAgent)) { 
				isMobile = true;
			}
			
			if(onlymobile == 1) {
				if(isMobile) {
					if(userProg == 1) {
						document.getElementById("progressContainer").style.display = "none";
					}
					
					if(userMod == 1) {
						document.getElementById("progressModal").style.display = "none";
						
					}
					
					window.addEventListener("scroll", function () {
					  var color1 = "#fff";
					  var color2 = "#fff";
					  if(userMod == 1) {
					 	  color2 = color1;
					  }
					 
					  var top = window.scrollY;
					  var height = document.body.getBoundingClientRect().height - window.innerHeight;
					  var type = 1;
					  var range = 0;
					  var modal = 0;
					  var time = 5;
					  var skip = "Skip Ad";
					  var remaining = "seconds remaining";
					  var freq = 3600;
					  var afterads = 0;
					  var triggertype = 0;
					  var triggertime = 0;
					  
					  updateDCPAProgress(top, height, color1, color2, range, time, skip, remaining, type, modal, freq, afterads, triggertype, triggertime);
					});
				} else {
					document.getElementById("progressContainer").style.display = "none";
					document.getElementById("progressModal").style.display = "none";
				}
			} else {
				if(isMobile) {
					if(userProg == 1) {
						document.getElementById("progressContainer").style.display = "none";
					}
					
					if(userMod == 1) {
						document.getElementById("progressModal").style.display = "none";
					}
				}
				
				window.addEventListener("scroll", function () {
				  var color1 = "#fff";
				  var color2 = "#fff";
				  if(isMobile == true && userMod == 1) {
				 	  color2 = color1;
			      }
					  
				  var top = window.scrollY;
				  var height = document.body.getBoundingClientRect().height - window.innerHeight;
				  var type = 1;
				  var range = 0;
				  var modal = 0;
				  var time = 5;
				  var skip = "Skip Ad";
				  var remaining = "seconds remaining";
				  var freq = 3600;
				  var afterads = 0;
				  var triggertype = 0;
				  var triggertime = 0;
				  
				  updateDCPAProgress(top, height, color1, color2, range, time, skip, remaining, type, modal, freq, afterads, triggertype, triggertime);
				});
			}
		});
	</script>
	<div style="display:none;top:0;height:px;background:;" id="progressContainer" class="progressContainer">
	<div id="progressAd" class="progressAd" style="background-color:;width:0%;height:px;"></div>
	</div>
	
	<div style="background-color:#1e73be;display:none;" id="progressModal" class="progressModal">
	  	  <span class="pClose" style="position:fixed;right:0.8rem;top:1.2rem;background-color:#1e73be;color:#fff" id="progressSkipper">Please wait...</span>
	  	  <div class="progresContentArea"><img class="td-modal-image td-center alignnone wp-image-320646 size-full" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/premio.jpg" alt="" width="670" height="1900" /></div>
	</div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='93a9045b35b1193635c625ec8c734743';
hf4V='601f77b3d64d2b0a3e74a34a63962cfc';
cm4S="form[action='https://www.ildispariquotidiano.it/it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 613bca987baaf
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/progressads/functions/assets/js/progressplugin.js?ver=1.0.0' id='dcpa-progress-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/js/jquery.qtip.js?ver=5.8.1' id='sa-qtip-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/js/jquery.reveal.js?ver=5.8.1' id='sa-reveal-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/js/localstorage.js?ver=5.8.1' id='sa-localstorage-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/js/jquery.crypt.js?ver=5.8.1' id='sa-jquery-crypt-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/smartadv/assets/js/frontend.js?ver=5.8.1' id='sa-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>