<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia” | Il Dispari Quotidiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ildispariquotidiano.it/it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”"/>
<meta property="og:description" content="ROMA (ITALPRESS) - &quot;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&quot;. Lo ha annunciato in Consiglio dei Ministri il premier"/>
<meta property="og:url" content="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-07-14 19:04:33"/>
<meta property="og:article:modified_time" content="2022-07-14 19:04:33"/>
<meta property="og:locale" content="it_IT"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”"/>
<meta name="twitter:description" content="ROMA (ITALPRESS) - &quot;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&quot;. Lo ha annunciato in Consiglio dei Ministri il premier"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Redazione Web"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed" href="https://www.ildispariquotidiano.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed dei commenti" href="https://www.ildispariquotidiano.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia” Feed dei commenti" href="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildispariquotidiano.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ildispariquotidiano.it/it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="ildis-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildispariquotidiano.it/it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CLato%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ildispariquotidiano.it/it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- OG: 3.1.5 -->
<meta property="og:description" content="ROMA (ITALPRESS) - &quot;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&quot;. Lo ha annunciato in Consiglio dei Ministri il premier Mario Draghi.&quot;Le votazioni di oggi in Parlamento sono un fatto molto significativo dal punto di vista politico - ha aggiunto -. La maggioranza di unità nazionale che ha sostenuto questo governo..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Dispari Quotidiano" /><meta property="og:title" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”" /><meta property="og:url" content="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" /><meta property="og:updated_time" content="2022-07-14T19:04:33+02:00" />
<meta property="article:published_time" content="2022-07-14T17:04:33+00:00" /><meta property="article:modified_time" content="2022-07-14T17:04:33+00:00" /><meta property="article:section" content="news mondo" /><meta property="article:author:first_name" content="Redazione" /><meta property="article:author:last_name" content="Web" /><meta property="article:author:username" content="Redazione Web" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”" /><meta property="twitter:description" content="ROMA (ITALPRESS) - &quot;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&quot;. Lo ha annunciato in Consiglio dei Ministri il premier Mario Draghi.&quot;Le votazioni di oggi in..." /><meta property="twitter:url" content="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" />
<meta itemprop="name" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”" /><meta itemprop="headline" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”" /><meta itemprop="description" content="ROMA (ITALPRESS) - &quot;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&quot;. Lo ha annunciato in Consiglio dei Ministri il premier Mario Draghi.&quot;Le votazioni di oggi in Parlamento sono un fatto molto significativo dal punto di vista politico - ha aggiunto -. La maggioranza di unità nazionale che ha sostenuto questo governo..." /><meta itemprop="datePublished" content="2022-07-14" /><meta itemprop="dateModified" content="2022-07-14T17:04:33+00:00" /><meta itemprop="author" content="Redazione Web" />
<meta property="profile:first_name" content="Redazione" /><meta property="profile:last_name" content="Web" /><meta property="profile:username" content="Redazione Web" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ildispariquotidiano.it/it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildispariquotidiano.it/it/wp-json/wp/v2/posts/344931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildispariquotidiano.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildispariquotidiano.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" />
<link rel='shortlink' href='https://www.ildispariquotidiano.it/it/?p=344931' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fgoverno-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fgoverno-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.6027bfc678506, .6027bfc678751 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="236037769853777" />
			<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildis-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1f606fce35","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"1f606fce35","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"1f606fce35","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":340295};
    </script>
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '406169476699885', {}, {
    "agent": "wordpress-6.0.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=406169476699885&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="facebook-domain-verification" content="hsc32xeikklih4i4unkbg5aw4j7lbq" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27641057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27641057-1');
</script>
<!-- Button style compiled by theme -->

<style>
    .tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Lato;
	
				}
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<style>#rtbuzz_in-image,#rtbuzz_interstitial,#rtbuzz_skin,#rtbuzz_sticky,#rtbuzz_vip{font-size:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_bottommobile,#rtbuzz_topmobile{min-height:250px;margin:40px auto;text-align:center}#rtbuzz_middlemobile{min-height:320px;margin:40px auto;text-align:center}#rtbuzz_leadmobile{min-height:50px;margin:30px auto}#rtbuzz_btf1,#rtbuzz_btf2,#rtbuzz_btf3{min-height:250px;margin:40px auto;text-align:center}}@media only screen and (min-width:971px){#rtbuzz_masthead{min-height:250px;margin-top:68px;margin-bottom:40px}#rtbuzz_bottomright,#rtbuzz_insidepostmiddle,#rtbuzz_insideposttop,#rtbuzz_middleright,#rtbuzz_topright{margin:40px auto;min-height:250px}}#rtbuzz_native{margin-top:60px}.teads-inread.sm-screen,.teads-inread.xs-screen{margin:40px auto}</style>


<script src="https://adv.rtbuzz.net/w123690.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-344931 single-format-standard td-standard-pack governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia global-block-template-1 td-romania-news tdb_template_340295 aa-prefix-ildis- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menudispari-container"><ul id="menu-menudispari" class="td-mobile-main-menu"><li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/">Società Sotto</a></li>
</ul>
</li>
<li id="menu-item-114436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT</a></li>
<li id="menu-item-323237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/">Magazine</a></li>
<li id="menu-item-300849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li id="menu-item-246414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li id="menu-item-246136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                
                    
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ildispariquotidiano.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_14 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_14 .tdb-mobile-menu-button svg,
                .tdi_14 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_17:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_18" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_18_rand_style td-element-style" ></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_23 "  style="height: 4px"></div></div></div></div></div><div id="tdi_24" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_28 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_28 .tdb-header-search-button-mob svg,
                .tdi_28 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_29 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_29 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_29 .tdb-mobile-menu-button svg,
                .tdi_29 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_30 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_30 .tdb-logo-icon-svg svg,
                .tdi_30 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Rubik !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 24px;
                }.tdi_30 .tdb-logo-icon{
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">La tua email</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">il tuo username</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_32{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_31_rand_style td-element-style" ><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_38{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_38 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_38 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    color: #ffffff;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 13px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_38 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg,
                .tdi_38 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_38 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log:hover svg,
                .tdi_38 .tdb-head-usr-log:hover svg *{
                    fill: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#03287f !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_47 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_47 .tdb-logo-icon-svg svg,
                .tdi_47 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_47 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-5"><div class="g-single a-449"><a class="gofollow" data-track="NDQ5LDUsMSw2MA==" href="https://www.instagram.com/calise.espresso/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/05/unnamed.jpg" /></a></div></div>	</div></div></div></div></div><div class="vc_row_inner tdi_52  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_52,
				.tdi_52 .tdc-inner-columns{
				    display: block;
				}.tdi_52 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style" ><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_55 .tdb-menu > li.current-menu-item > a,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55 .tdb-menu > li:hover > a,
				.tdi_55 .tdb-menu > li.tdb-hover > a,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #266fef;
				}.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #266fef;
				}
</style><div id=tdi_55 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menudispari-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/lacco-ameno-la-cam-della-discordia/" rel="nofollow bookmark" class="td-image-wrap " title="Lacco Ameno, la “CAM” della discordia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/04/pascale1-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/lacco-ameno-la-cam-della-discordia/" rel="bookmark" title="Lacco Ameno, la “CAM” della discordia">Lacco Ameno, la “CAM” della discordia</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T14:05:44+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/passarelle-estive-de-luca-a-ischia-tra-figuracce-polemiche-e-demagogia/" rel="nofollow bookmark" class="td-image-wrap " title="PASSARELLE ESTIVE. De Luca a Ischia tra figuracce, polemiche e demagogia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/ACABBC06-0CB0-4A25-A932-CF2B8A6BF085-696x392.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/passarelle-estive-de-luca-a-ischia-tra-figuracce-polemiche-e-demagogia/" rel="bookmark" title="PASSARELLE ESTIVE. De Luca a Ischia tra figuracce, polemiche e demagogia">PASSARELLE ESTIVE. De Luca a Ischia tra figuracce, polemiche e demagogia</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T15:17:09+02:00" >Lug 12, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-buon-consiglio-finite-le-ferie-per-enzo-ferrandino-ora-si-faccia-sul-serio/" rel="nofollow bookmark" class="td-image-wrap " title="&#8230;il buon consiglio. Finite le “ferie” per Enzo Ferrandino. Ora si faccia sul serio…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/image-3-696x392.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-buon-consiglio-finite-le-ferie-per-enzo-ferrandino-ora-si-faccia-sul-serio/" rel="bookmark" title="&#8230;il buon consiglio. Finite le “ferie” per Enzo Ferrandino. Ora si faccia sul serio…">&#8230;il buon consiglio. Finite le “ferie” per Enzo Ferrandino. Ora si faccia sul serio…</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T17:31:49+02:00" >Lug 11, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-primo-colpo-di-gaudioso-7-milioni-in-sicurezza-per-maronti-e-santangelo/" rel="nofollow bookmark" class="td-image-wrap " title="Il primo colpo di Gaudioso: 7 milioni in &#8220;sicurezza&#8221; per Maronti e Sant&#8217;Angelo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/dionigi-gaudioso-citta-metropolitana-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-primo-colpo-di-gaudioso-7-milioni-in-sicurezza-per-maronti-e-santangelo/" rel="bookmark" title="Il primo colpo di Gaudioso: 7 milioni in &#8220;sicurezza&#8221; per Maronti e Sant&#8217;Angelo">Il primo colpo di Gaudioso: 7 milioni in &#8220;sicurezza&#8221; per Maronti e Sant&#8217;Angelo</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-09T13:01:00+02:00" >Lug 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-e-il-sabato-della-giunta-enzo-attende-gianluca-e-ida/" rel="nofollow bookmark" class="td-image-wrap " title="Ischia e il “sabato” della Giunta. Enzo attende Gianluca e Ida…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/09/enzo-ferrandino-696x381.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-e-il-sabato-della-giunta-enzo-attende-gianluca-e-ida/" rel="bookmark" title="Ischia e il “sabato” della Giunta. Enzo attende Gianluca e Ida…">Ischia e il “sabato” della Giunta. Enzo attende Gianluca e Ida…</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T12:38:55+02:00" >Lug 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/"><div class="tdb-menu-item-text">SOCIETA&#8217;</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="12454" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/"
                    >Società Sotto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/aniello-schiano-lultimo-macellaio-il-ricordo-di-sandra-malatesta/" rel="nofollow bookmark" class="td-image-wrap " title="Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/83b546f1-2b33-471f-823d-3e54a4384a58-696x454.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/aniello-schiano-lultimo-macellaio-il-ricordo-di-sandra-malatesta/" rel="bookmark" title="Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta">Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T17:38:27+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sabato-16-luglio-premio-approdi-dautore-2022-a-santangelo-dischia/" rel="nofollow bookmark" class="td-image-wrap " title="Sabato 16 luglio Premio Approdi d&#8217;Autore 2022 a Sant’Angelo d’Ischia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/0-4-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sabato-16-luglio-premio-approdi-dautore-2022-a-santangelo-dischia/" rel="bookmark" title="Sabato 16 luglio Premio Approdi d&#8217;Autore 2022 a Sant’Angelo d’Ischia">Sabato 16 luglio Premio Approdi d&#8217;Autore 2022 a Sant’Angelo d’Ischia</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T13:01:21+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/elvira-frojo-presenta-il-suo-il-tempo-del-cuore-domani-a-s-alessandro/" rel="nofollow bookmark" class="td-image-wrap " title="Elvira Frojo presenta il suo &#8220;Il tempo del cuore&#8221;. Domani a S. Alessandro" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/WhatsApp-Image-2021-06-25-at-18.24.29-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/elvira-frojo-presenta-il-suo-il-tempo-del-cuore-domani-a-s-alessandro/" rel="bookmark" title="Elvira Frojo presenta il suo &#8220;Il tempo del cuore&#8221;. Domani a S. Alessandro">Elvira Frojo presenta il suo &#8220;Il tempo del cuore&#8221;. Domani a S. Alessandro</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T12:59:26+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/stasera-caccia-al-tesoro-nel-borgo-di-s-angelo-per-grandi-e-piccini/" rel="nofollow bookmark" class="td-image-wrap " title="Stasera caccia al tesoro nel borgo di S. Angelo per grandi e piccini" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/926ffc28-c21f-4ba3-a182-e4703366dcc9-696x696.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/stasera-caccia-al-tesoro-nel-borgo-di-s-angelo-per-grandi-e-piccini/" rel="bookmark" title="Stasera caccia al tesoro nel borgo di S. Angelo per grandi e piccini">Stasera caccia al tesoro nel borgo di S. Angelo per grandi e piccini</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T09:16:34+02:00" >Lug 13, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/real-forio-2014-benvenuto-a-forio-vincenzo-monti%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="Real Forio 2014: benvenuto a Forio Vincenzo Monti￼" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/0-3-696x442.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/real-forio-2014-benvenuto-a-forio-vincenzo-monti%ef%bf%bc/" rel="bookmark" title="Real Forio 2014: benvenuto a Forio Vincenzo Monti￼">Real Forio 2014: benvenuto a Forio Vincenzo Monti￼</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T17:43:56+02:00" >Lug 12, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/negli-ambienti-dilettantistici-campani-ne-sono-convinti-lischia-si-sta-nascondendo/" rel="nofollow bookmark" class="td-image-wrap " title="Negli ambienti dilettantistici campani ne sono convinti: «L’Ischia si sta nascondendo»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/Ballirano-Giovanni-Vito.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/negli-ambienti-dilettantistici-campani-ne-sono-convinti-lischia-si-sta-nascondendo/" rel="bookmark" title="Negli ambienti dilettantistici campani ne sono convinti: «L’Ischia si sta nascondendo»">Negli ambienti dilettantistici campani ne sono convinti: «L’Ischia si sta nascondendo»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T15:31:47+02:00" >Lug 11, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/promozione-pasquale-accurso-rinnova-col-real-forio/" rel="nofollow bookmark" class="td-image-wrap " title="Promozione. Pasquale Accurso rinnova col Real Forio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/Accurso-rinnovo-grafica-696x392.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/promozione-pasquale-accurso-rinnova-col-real-forio/" rel="bookmark" title="Promozione. Pasquale Accurso rinnova col Real Forio">Promozione. Pasquale Accurso rinnova col Real Forio</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T15:15:46+02:00" >Lug 11, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-forio-basket-ripartira-dalla-c-gold/" rel="nofollow bookmark" class="td-image-wrap " title="Il Forio Basket ripartirà dalla C Gold" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/03/vito-iacono-basket-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-forio-basket-ripartira-dalla-c-gold/" rel="bookmark" title="Il Forio Basket ripartirà dalla C Gold">Il Forio Basket ripartirà dalla C Gold</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T15:05:11+02:00" >Lug 11, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/basket-forio-riserva-in-b-vito-ci-prova-ma-e-dura/" rel="nofollow bookmark" class="td-image-wrap " title="Basket. Forio «riserva» in B: Vito ci prova, ma è dura" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/04/foto-forio-basket-3.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/basket-forio-riserva-in-b-vito-ci-prova-ma-e-dura/" rel="bookmark" title="Basket. Forio «riserva» in B: Vito ci prova, ma è dura">Basket. Forio «riserva» in B: Vito ci prova, ma è dura</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-09T10:20:00+02:00" >Lug 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/"><div class="tdb-menu-item-text">Speciale Sisma Ischia</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-sisma-ischia-hala-sua-nuova-scheda-del-fabbisogno/" rel="nofollow bookmark" class="td-image-wrap " title="Il sisma Ischia ha la sua nuova scheda del Fabbisogno" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/sisma-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-sisma-ischia-hala-sua-nuova-scheda-del-fabbisogno/" rel="bookmark" title="Il sisma Ischia ha la sua nuova scheda del Fabbisogno">Il sisma Ischia ha la sua nuova scheda del Fabbisogno</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-25T13:10:37+02:00" >Giu 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sisma-la-riapertura-legnini-da-noi-gli-atti-da-voi-i-fatti/" rel="nofollow bookmark" class="td-image-wrap " title="Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/legnini01-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sisma-la-riapertura-legnini-da-noi-gli-atti-da-voi-i-fatti/" rel="bookmark" title="Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»">Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T19:34:20+02:00" >Giu 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/fase-legnini-il-sisma-di-ischia-vive-una-nuova-rivoluzione/" rel="nofollow bookmark" class="td-image-wrap " title="FASE-LEGNINI. Il sisma di Ischia vive una nuova “rivoluzione”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/286850282_1711489885876270_3979635277162472644_n-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/fase-legnini-il-sisma-di-ischia-vive-una-nuova-rivoluzione/" rel="bookmark" title="FASE-LEGNINI. Il sisma di Ischia vive una nuova “rivoluzione”">FASE-LEGNINI. Il sisma di Ischia vive una nuova “rivoluzione”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T07:37:38+02:00" >Giu 13, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ehi-gio-stai-nata-vot-cca-identikit-di-un-topolino-scritto-a-troppe-mani/" rel="nofollow bookmark" class="td-image-wrap " title="Ehi Giò! Stai nata vot ccà! Identikit di un topolino scritto a troppe mani" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/legnini7-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ehi-gio-stai-nata-vot-cca-identikit-di-un-topolino-scritto-a-troppe-mani/" rel="bookmark" title="Ehi Giò! Stai nata vot ccà! Identikit di un topolino scritto a troppe mani">Ehi Giò! Stai nata vot ccà! Identikit di un topolino scritto a troppe mani</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-11T12:37:17+02:00" >Giu 11, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/legnini-a-ischia-ma-chi-sono-io-babbo-natale-eh/" rel="nofollow bookmark" class="td-image-wrap " title="Legnini a Ischia. Ma chi sono io Babbo Natale eh?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/04/DSC_5374.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/legnini-a-ischia-ma-chi-sono-io-babbo-natale-eh/" rel="bookmark" title="Legnini a Ischia. Ma chi sono io Babbo Natale eh?">Legnini a Ischia. Ma chi sono io Babbo Natale eh?</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T13:58:00+02:00" >Apr 23, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/"><div class="tdb-menu-item-text">Tutti gli articoli</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_64 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="344931" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-340295"
                    class="post-340295 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- masthead-->
<div id="rtbuzz_masthead"></div><script> window.RTBuzz.cmd.push("masthead");</script>

<!-- leadmobile-->
<div id="rtbuzz_leadmobile"></div><script> window.RTBuzz.cmd.push("leadmobile");</script></div>
<div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }
</style><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_73_rand_style td-element-style" ><style>
.tdi_73_rand_style{
background-color:#000733 !important;
}
 </style></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_77 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_77 .tdb-title-text{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_77 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77{
					text-align: left;
				}.tdi_77 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_83{
                    display: inline-block;
                }.tdi_83 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_83 .tdb-author-by{
                    margin-right: 6px;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_83 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_83 .tdb-author-name{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_83 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_83 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_83 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_84 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_84 i,
				.tdi_84 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_84{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_84 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_85{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_85:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_85 svg{
				    fill: #cccccc;
				}.tdi_85 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_85 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_86{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_86 svg{
                    width: 14px;
                }.tdi_86 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_86 svg,
				.tdi_86 svg *{
					fill: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-14T19:04:33+02:00">Lug 14, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87"   >
<style>
/* custom css */
.tdi_87 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_87 i,
				.tdi_87 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_87{
				    display: inline-block;
				}
</style>
<style>
.tdi_88{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_88:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_88 svg{
				    fill: #cccccc;
				}.tdi_88 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_88 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_91 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_91 .td-social-network{
					font-family:Rubik !important;
				}.tdi_91 .td-social-expand-tabs-icon,
				.tdi_91 .td-icon-share{
					color: #ffffff;
				}.tdi_91 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_91 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_91" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fgoverno-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Governo%2C+Draghi+%E2%80%9CMi+dimetto%2C+venuto+meno+il+patto+di+fiducia%E2%80%9D %0A%0A https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”&body=https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_97{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_102 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_102{
                    display: none;
                }.tdi_102 .tdb-featured-image-bg{
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_102 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }
</style><div class="tdb-featured-image-bg" ></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_107{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Must Read</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_108 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T18:32:02+02:00" >Lug 14, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/al-sindaco-di-lacco-ameno-giacomo-pascale-e-allamministrazione-tutta-di-sandra-malatesta/" rel="bookmark" title="Al sindaco di Lacco Ameno Giacomo Pascale e all&#8217;amministrazione tutta. Di Sandra Malatesta">Al sindaco di Lacco Ameno Giacomo Pascale e all&#8217;amministrazione tutta. Di Sandra Malatesta</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T17:19:40+02:00" >Lug 14, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-ordinanza-per-la-sosta-in-via-iasolino-con-mistero/" rel="bookmark" title="Ischia, ordinanza per la sosta in via Iasolino con… mistero!">Ischia, ordinanza per la sosta in via Iasolino con… mistero!</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T16:52:55+02:00" >Lug 14, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/controlli-a-ischia-movida-osservata-speciale-della-polizia/" rel="bookmark" title="Controlli a Ischia, Movida osservata speciale della Polizia">Controlli a Ischia, Movida osservata speciale della Polizia</a></p>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-446"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/04/chioschetto.jpg" /></div></div>	</div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_114 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_114" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- interstitial-->
<div id="rtbuzz_interstitial"></div><script> window.RTBuzz.cmd.push("interstitial");</script>

<!-- sticky-->
<div id="rtbuzz_sticky"></div><script> window.RTBuzz.cmd.push("sticky");</script>

<!-- skin-->
<div id="rtbuzz_skin"></div><script> window.RTBuzz.cmd.push("skin");</script>

<!-- vip-->
<div id="rtbuzz_vip"></div><script> window.RTBuzz.cmd.push("vip");</script>

<!-- in-image-->
<div id="rtbuzz_in-image"></div><script> window.RTBuzz.cmd.push("in-image");</script></div>
<div>ROMA (ITALPRESS) &#8211; &#8220;Questa sera rassegnerò le mie dimissioni nelle mani del Presidente della Repubblica&#8221;. Lo ha annunciato in Consiglio dei Ministri il premier Mario Draghi.<br />&#8220;Le votazioni di oggi in Parlamento sono un fatto molto significativo dal punto di vista politico &#8211; ha aggiunto -. La maggioranza di unità nazionale che ha sostenuto questo governo dalla sua creazione non c&#8217;è più. E&#8217; venuto meno il patto di fiducia alla base dell&#8217;azione di governo. In questi giorni da parte mia c&#8217;è stato il massimo impegno per proseguire nel cammino comune, anche cercando di venire incontro alle esigenze che mi sono state avanzate dalle forze politiche. Come è evidente dal dibattito e dal voto di oggi in Parlamento questo sforzo non è stato sufficiente&#8221;.<br />&#8220;Dal mio discorso di insediamento in Parlamento ho sempre detto che questo esecutivo sarebbe andato avanti soltanto se ci fosse stata la chiara prospettiva di poter realizzare il programma di governo su cui le forze politiche avevano votato la fiducia. <br />Questa compattezza è stata fondamentale per affrontare le sfide di questi mesi &#8211; ha proseguito Draghi -. Queste condizioni oggi non ci sono più. Vi ringrazio per il vostro lavoro, i tanti risultati conseguiti. Dobbiamo essere orgogliosi di quello che abbiamo raggiunto, in un momento molto difficile, nell&#8217;interesse di tutti gli Italiani&#8221;.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- insideposttop-->
<div id="rtbuzz_insideposttop"></div><script> window.RTBuzz.cmd.push("insideposttop");</script>

<!-- topmobile-->
<div id="rtbuzz_topmobile"></div><script> window.RTBuzz.cmd.push("topmobile");</script></div>
<p>&#8211; foto agenziafotogramma.it &#8211;</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- middlemobile-->
<div id="rtbuzz_middlemobile"></div><script> window.RTBuzz.cmd.push("middlemobile");</script></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- insidepostmiddle-->
<div style="float:left;margin:8px 8px 8px 0;" id="rtbuzz_insidepostmiddle"></div><script> window.RTBuzz.cmd.push("insidepostmiddle");</script></div>

<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<!-- bottommobile-->
<div id="rtbuzz_bottommobile"></div><script> window.RTBuzz.cmd.push("bottommobile");</script></div>
<p>(ITALPRESS).</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- native-->
<div id="rtbuzz_native"></div><script> window.RTBuzz.cmd.push("native");</script></div>
</div>
<!-- AI CONTENT END 1 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="g g-11"><div class="g-single a-375"><a class="gofollow" data-track="Mzc1LDExLDEsNjA=" href="http://www.adrotateforwordpress.com"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2017/02/EURO-TEST-PAGINA.gif" /></a></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_118 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_118 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_118 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_118" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fgoverno-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Governo%2C+Draghi+%E2%80%9CMi+dimetto%2C+venuto+meno+il+patto+di+fiducia%E2%80%9D %0A%0A https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”&body=https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_118" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_126{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-bottom:15px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_129 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129.td-a-rec{
					text-align: center;
				}.tdi_129 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/seb.jpg" /></a></div></div>	</div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_130 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.ildispariquotidiano.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Commento:</label>
                            <div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nome:*</label>
                                <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
                                <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sito Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sito Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='344931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_133 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_133{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_133.td-a-rec{
					text-align: center;
				}.tdi_133 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-375"><a class="gofollow" data-track="Mzc1LDExLDEsNjA=" href="http://www.adrotateforwordpress.com"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2017/02/EURO-TEST-PAGINA.gif" /></a></div></div>	</div><div class="td_block_wrap td_block_title tdi_134 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">In evidenza</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_135 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/del-deo-maestro-di-musica-lui-decide-chi-suona-nei-week-end-lordinanza-della-discriminazione/" rel="nofollow bookmark" class="td-image-wrap " title="Del Deo maestro di musica: lui decide chi suona nei week-end. L&#8217;ordinanza della discriminazione" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/03/Francesco-Del-Deo-presidente-ANCIM-e-Sindaco-di-Forio-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T16:07:22+02:00" >Lug 14, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/del-deo-maestro-di-musica-lui-decide-chi-suona-nei-week-end-lordinanza-della-discriminazione/" rel="bookmark" title="Del Deo maestro di musica: lui decide chi suona nei week-end. L&#8217;ordinanza della discriminazione">Del Deo maestro di musica: lui decide chi suona nei week-end. L&#8217;ordinanza della discriminazione</a></h3><div class="td-excerpt">
Non c&#039;è limite al peggio! Quando scriviamo che Forio è in preda ai deliri di onnipotenza dei suoi tre...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_136 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/al-sindaco-di-lacco-ameno-giacomo-pascale-e-allamministrazione-tutta-di-sandra-malatesta/" rel="nofollow bookmark" class="td-image-wrap " title="Al sindaco di Lacco Ameno Giacomo Pascale e all&#8217;amministrazione tutta. Di Sandra Malatesta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/d7dd7f1c-9906-4cba-95e6-77558bca3ab0-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/al-sindaco-di-lacco-ameno-giacomo-pascale-e-allamministrazione-tutta-di-sandra-malatesta/" rel="bookmark" title="Al sindaco di Lacco Ameno Giacomo Pascale e all&#8217;amministrazione tutta. Di Sandra Malatesta">Al sindaco di Lacco Ameno Giacomo Pascale e all&#8217;amministrazione tutta. Di Sandra Malatesta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T18:32:02+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/aniello-schiano-lultimo-macellaio-il-ricordo-di-sandra-malatesta/" rel="nofollow bookmark" class="td-image-wrap " title="Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/83b546f1-2b33-471f-823d-3e54a4384a58-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/aniello-schiano-lultimo-macellaio-il-ricordo-di-sandra-malatesta/" rel="bookmark" title="Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta">Aniello Schiano, l’ultimo macellaio. Il ricordo di Sandra Malatesta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T17:38:27+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-ordinanza-per-la-sosta-in-via-iasolino-con-mistero/" rel="nofollow bookmark" class="td-image-wrap " title="Ischia, ordinanza per la sosta in via Iasolino con… mistero!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/mak-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-ordinanza-per-la-sosta-in-via-iasolino-con-mistero/" rel="bookmark" title="Ischia, ordinanza per la sosta in via Iasolino con… mistero!">Ischia, ordinanza per la sosta in via Iasolino con… mistero!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T17:19:40+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/controlli-a-ischia-movida-osservata-speciale-della-polizia/" rel="nofollow bookmark" class="td-image-wrap " title="Controlli a Ischia, Movida osservata speciale della Polizia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/d59a87a7-b486-43af-8c55-68687977a9f8-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/controlli-a-ischia-movida-osservata-speciale-della-polizia/" rel="bookmark" title="Controlli a Ischia, Movida osservata speciale della Polizia">Controlli a Ischia, Movida osservata speciale della Polizia</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T16:52:55+02:00" >Lug 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_137.td-a-rec{
					text-align: center;
				}.tdi_137 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-313"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/11/gbikea.jpg" /></div></div>	</div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_143  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_147  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_147{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_148" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_149  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_152{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152.td-a-rec{
					text-align: center;
				}.tdi_152 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/seb.jpg" /></a></div></div>	</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Web"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/author/redazione-web/"></span><meta itemprop="datePublished" content="2022-07-14T19:04:33+02:00"><meta itemprop="dateModified" content="2022-07-14T19:04:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ildispariquotidiano.it/it/governo-draghi-mi-dimetto-venuto-meno-il-patto-di-fiducia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png"></span><meta itemprop="name" content="Il Dispari Quotidiano"></span><meta itemprop="headline" content="Governo, Draghi “Mi dimetto, venuto meno il patto di fiducia”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_153" class="tdc-zone"><div class="tdc_zone tdi_154  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_154{
                    min-height: 0;
                }
</style><div id="tdi_155" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_156  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_156,
                .tdi_156 .tdc-columns{
                    min-height: 0;
                }.tdi_156,
				.tdi_156 .tdc-columns{
				    display: block;
				}.tdi_156 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_156 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_156 .tdc-row-video-background-error,
	                .tdi_156 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_156{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_156 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
padding-top:30px !important;
}
}

</style>
<div class="tdi_155_rand_style td-element-style" ><style>
.tdi_155_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_158  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 > .wpb_wrapper,
				.tdi_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_159 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

.tdi_159{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_159{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_159 .tdb-logo-a,
                .tdi_159 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_159 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_159 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_159 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_159 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_159 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_159 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_159 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_159 .tdb-logo-icon-svg svg,
                .tdi_159 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_159 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_159 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_159 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_159 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_159 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_161 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_161 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_161 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_161 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_161{
margin-bottom:12px !important;
}

.tdi_161 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_164" >
<style>
.td-theme-wrap .tdi_164 .td-block-title > *,
            .td-theme-wrap .tdi_164 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164 .td_quote_on_blocks,
            .td-theme-wrap .tdi_164 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-read-more a,
            .td-theme-wrap .tdi_164 .td-weather-information:before,
            .td-theme-wrap .tdi_164 .td-weather-week:before,
            .td-theme-wrap .tdi_164 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164 .td-post-category,
            .td-theme-wrap .tdi_164 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_164{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Menu</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_165 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_165" >
<style>

/* inline tdc_css att */

.tdi_165{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_165 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_165 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_165 a{
					color: #ffffff;
				}.tdi_165 li.current-menu-item > a,
				.tdi_165 li.current-menu-ancestor > a,
				.tdi_165 li.current-category-ancestor > a,
				.tdi_165 a:hover{
					color: #266fef;
				}.tdi_165 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_165 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_165 class="td_block_inner td-fix-index"><div class="menu-menudispari-container"><ul id="menu-menudispari-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_167{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_167{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_168 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_168" >
<style>
.td-theme-wrap .tdi_168 .td-block-title > *,
            .td-theme-wrap .tdi_168 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_168 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_168 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_168 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_168 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_168 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_168 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_168 .td_quote_on_blocks,
            .td-theme-wrap .tdi_168 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_168 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_168 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_168 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_168 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_168 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_168 .td-read-more a,
            .td-theme-wrap .tdi_168 .td-weather-information:before,
            .td-theme-wrap .tdi_168 .td-weather-week:before,
            .td-theme-wrap .tdi_168 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_168 .td-post-category,
            .td-theme-wrap .tdi_168 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_168{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_168 .td-block-title a,
				body .tdi_168 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_168 .td-block-title a,
				body .tdi_168 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_168 .td-block-title a,
				body .tdi_168 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_168 .td-block-title a,
				body .tdi_168 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

.tdi_169{
padding-top:2px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_170 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_170 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_170{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_170 .tdm-social-item{
				    display: inline-block;
				}body .tdi_170 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_170 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_170 .tdm-social-item i.td-icon-twitter,
				.tdi_170 .tdm-social-item i.td-icon-linkedin,
				.tdi_170 .tdm-social-item i.td-icon-pinterest,
				.tdi_170 .tdm-social-item i.td-icon-blogger,
				.tdi_170 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_170 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_170 .tdm-social-item i,
				.tds-team-member2 .tdi_170.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_170 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_170 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_170 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_170 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_170 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_170"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ildispariquotidiano"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ildispariquotidiano" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/il_dispari/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/il_dispari/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@ildispari.it"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@ildispari.it" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ildisparilive"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ildisparilive" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClvzcqTmh-Oa-PzcPJRB3Zg"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClvzcqTmh-Oa-PzcPJRB3Zg" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_172  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 .vc_column-inner > .wpb_wrapper,
				.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_172{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_172{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_174  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_174,
				.tdi_174 .tdc-inner-columns{
				    display: block;
				}.tdi_174 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_174 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_174 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_174 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_174 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_174{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_174 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_176  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_176{
                    vertical-align: baseline;
                }.tdi_176 .vc_column-inner > .wpb_wrapper,
				.tdi_176 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_176 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_177 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_177" >
<style>
.td-theme-wrap .tdi_177 .td-block-title > *,
            .td-theme-wrap .tdi_177 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_177 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_177 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_177 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_177 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_177 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_177 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_177 .td_quote_on_blocks,
            .td-theme-wrap .tdi_177 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_177 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_177 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_177 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_177 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_177 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_177 .td-read-more a,
            .td-theme-wrap .tdi_177 .td-weather-information:before,
            .td-theme-wrap .tdi_177 .td-weather-week:before,
            .td-theme-wrap .tdi_177 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_177 .td-post-category,
            .td-theme-wrap .tdi_177 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_177{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_177 .td-block-title a,
				body .tdi_177 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_177 .td-block-title a,
				body .tdi_177 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_177 .td-block-title a,
				body .tdi_177 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_177 .td-block-title a,
				body .tdi_177 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div></div><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180" >
<style>
.td-theme-wrap .tdi_180 .td-block-title > *,
            .td-theme-wrap .tdi_180 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_180 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_180 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_180 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_180 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_180 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_180 .td_quote_on_blocks,
            .td-theme-wrap .tdi_180 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_180 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_180 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_180 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_180 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-read-more a,
            .td-theme-wrap .tdi_180 .td-weather-information:before,
            .td-theme-wrap .tdi_180 .td-weather-week:before,
            .td-theme-wrap .tdi_180 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_180 .td-post-category,
            .td-theme-wrap .tdi_180 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_180{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://il-dispari-quotidiano.campaign-list.com/subscribe/il-dispari-settimanale/05e6097a-225b-4beb-8f3a-3d5a43fa111b" class="td-pulldown-size">ISCRIVITI ALLA NOSTRA NEWSLETTER</a></h4></div></div></div></div></div></div></div></div><div class="vc_column tdi_182  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_182{
                    vertical-align: baseline;
                }.tdi_182 > .wpb_wrapper,
				.tdi_182 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_182 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_182{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_183 td_block_template_1">
<style>
/* custom css */
.tdi_183.td-a-rec{
					text-align: center;
				}.tdi_183 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-1"><div class="g-single a-446"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/04/chioschetto.jpg" /></div></div>	</div></div></div></div></div><div id="tdi_184" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_185,
                .tdi_185 .tdc-columns{
                    min-height: 0;
                }.tdi_185,
				.tdi_185 .tdc-columns{
				    display: block;
				}.tdi_185 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185{
position:relative;
}

.tdi_185 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_rand_style td-element-style" ><style>
.tdi_184_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_187  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187{
                    vertical-align: baseline;
                }.tdi_187 > .wpb_wrapper,
				.tdi_187 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_187 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_188 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_188{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_188.td-a-rec{
					text-align: center;
				}.tdi_188 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/seb.jpg" /></a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_189" >
<style>

/* inline tdc_css att */

.tdi_189{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_189{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_189 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_189 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Il Dispari Quotidiano | Site made in parola.cloud</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ildispariqu&NODW=yes&P=4" async="async"></script>
<div class="ildis-annunci-popup-e-layer ildis-layer ildis-layer-offset ildis-layer-offset-400 advads-has-background advads-background-click-close advads-close is-sticky" data-auto-close-delay="15000" data-position="center" style="display: none; z-index: 9999; position: fixed; margin-left: -0px; margin-bottom: -0px; bottom: 50%; left: 50%; " id="ildis-1082295589"><span class="ildis-close-button" title="chiudi" style="width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000; right:-15px;float: right; margin-left: -15px;">×</span><div data-advadstrackid="335619" data-advadstrackbid="1" class="ildis-target" data-advadsimpression="1" data-delayed="1" id="ildis-1234409149"><a href="https://www.facebook.com/lastuzzicheria.ischia" class="adv-link"><img loading="lazy" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/03/stuzz500.jpg" alt=""  width="370" height="462"   /></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if( advads.get_cookie( "advanced_ads_ad_impressions_335619_timeout" ) ) {if( advads.get_cookie( "advanced_ads_ad_impressions_335619" ) ) {var advanced_ads_ad_impressions_335619 = parseInt( advads.get_cookie( "advanced_ads_ad_impressions_335619" ) ) + 1;} else { var advanced_ads_ad_impressions_335619 = 1; }} else {var advanced_ads_ad_impressions_335619 = 1;advads.set_cookie_sec("advanced_ads_ad_impressions_335619_timeout", "true", 1800 );}advads.set_cookie_sec("advanced_ads_ad_impressions_335619", advanced_ads_ad_impressions_335619, 1800 );});</script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if( advads.get_cookie( "advanced_ads_ad_impressions_335619_timeout" ) ) {if( advads.get_cookie( "advanced_ads_ad_impressions_335619" ) ) {var advanced_ads_ad_impressions_335619 = parseInt( advads.get_cookie( "advanced_ads_ad_impressions_335619" ) ) + 1;} else { var advanced_ads_ad_impressions_335619 = 1; }} else {var advanced_ads_ad_impressions_335619 = 1;advads.set_cookie_sec("advanced_ads_ad_impressions_335619_timeout", "true", 1800 );}advads.set_cookie_sec("advanced_ads_ad_impressions_335619", advanced_ads_ad_impressions_335619, 1800 );});</script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'ildis-1082295589' ] = function() {advads.close( '#ildis-1082295589' ); if ( can_remove_background ( 'ildis-1082295589' ) ) { jQuery( ".advads-background" ).remove(); }; advads.set_cookie("timeout_placement_annunci-popup-e-layer", 1, 5); };jQuery( '#ildis-1082295589' ).on( 'click', '.ildis-close-button', function() { var close_function = advads_items.close_functions[ 'ildis-1082295589' ];if ( typeof close_function === 'function' ) {close_function(); }});});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62d0544063de7
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildis-layer","placements":["annunci-popup-e-layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ildis-sticky","placements":["footer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"1f606fce35","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ildis-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Stuzzicheria","type":"annuncio"},{"title":"Center","type":"gruppo"},{"title":"Annunci popup e layer","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script id="ildis-tracking">var advads_tracking_ads = {"1":[335619]};var advads_tracking_urls = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/linkout\/"};</script>
</body>
</html>