<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>È tempo di ricominciare a vivere | #4WD - Il Dispari Quotidiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ildispariquotidiano.it/it/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<meta name="description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Il Dispari Quotidiano - breaking news, cronaca, fatti, politica e opinioni dall&#039;Isola di Ischia" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="È tempo di ricominciare a vivere | #4WD - Il Dispari Quotidiano" />
		<meta property="og:description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" />
		<meta property="og:url" content="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" />
		<meta property="article:published_time" content="2022-12-08T19:04:12+00:00" />
		<meta property="article:modified_time" content="2022-12-08T19:04:14+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ildispariquotidiano" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="È tempo di ricominciare a vivere | #4WD - Il Dispari Quotidiano" />
		<meta name="twitter:description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#blogposting","name":"\u00c8 tempo di ricominciare a vivere | #4WD - Il Dispari Quotidiano","headline":"\u00c8 tempo di ricominciare a vivere | #4WD","author":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/author\/redazione-extra\/#author"},"publisher":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-content\/uploads\/2021\/11\/porto_ischia.jpg","width":1139,"height":640},"datePublished":"2022-12-08T19:04:12+01:00","dateModified":"2022-12-08T19:04:14+01:00","inLanguage":"it-IT","mainEntityOfPage":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#webpage"},"isPartOf":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#webpage"},"articleSection":"4ward"},{"@type":"BreadcrumbList","@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ildispariquotidiano.it\/it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ildispariquotidiano.it\/it\/","name":"Home","description":"breaking news, cronaca, fatti, politica e opinioni dall'Isola di Ischia","url":"https:\/\/www.ildispariquotidiano.it\/it\/"},"nextItem":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/","name":"\u00c8 tempo di ricominciare a vivere | #4WD","description":"Daily 4ward di Davide Conte del 8 dicembre 2022","url":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/"},"previousItem":"https:\/\/www.ildispariquotidiano.it\/it\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.ildispariquotidiano.it\/it\/#organization","name":"Il Dispari Quotidiano","url":"https:\/\/www.ildispariquotidiano.it\/it\/","sameAs":["https:\/\/www.facebook.com\/ildispariquotidiano","https:\/\/www.instagram.com\/il_dispari\/","https:\/\/www.youtube.com\/channel\/UClvzcqTmh-Oa-PzcPJRB3Zg"],"contactPoint":{"@type":"ContactPoint","telephone":"+393466226480","contactType":"Customer Support"}},{"@type":"WebPage","@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#webpage","url":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/","name":"\u00c8 tempo di ricominciare a vivere | #4WD - Il Dispari Quotidiano","description":"Daily 4ward di Davide Conte del 8 dicembre 2022","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/#website"},"breadcrumb":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#breadcrumblist"},"author":"https:\/\/www.ildispariquotidiano.it\/it\/author\/redazione-extra\/#author","creator":"https:\/\/www.ildispariquotidiano.it\/it\/author\/redazione-extra\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-content\/uploads\/2021\/11\/porto_ischia.jpg","@id":"https:\/\/www.ildispariquotidiano.it\/it\/#mainImage","width":1139,"height":640},"primaryImageOfPage":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/e-tempo-di-ricominciare-a-vivere-4wd\/#mainImage"},"datePublished":"2022-12-08T19:04:12+01:00","dateModified":"2022-12-08T19:04:14+01:00"},{"@type":"WebSite","@id":"https:\/\/www.ildispariquotidiano.it\/it\/#website","url":"https:\/\/www.ildispariquotidiano.it\/it\/","name":"Il Dispari Quotidiano","description":"breaking news, cronaca, fatti, politica e opinioni dall'Isola di Ischia","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.ildispariquotidiano.it\/it\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed" href="https://www.ildispariquotidiano.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed dei commenti" href="https://www.ildispariquotidiano.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; È tempo di ricominciare a vivere | #4WD Feed dei commenti" href="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildispariquotidiano.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ildispariquotidiano.it/it is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --><script id="ildis-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ildispariquotidiano.it/it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ildispariquotidiano.it/it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPT+Serif%3A700%2C400%7CWork+Sans%3A400&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ildispariquotidiano.it/it/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"1321542698038705"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.2' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- OG: 3.1.9 -->
<meta property="og:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg" /><meta property="og:image:secure_url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg" /><meta property="og:image:width" content="1139" /><meta property="og:image:height" content="640" /><meta property="og:image:alt" content="porto_ischia" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Dispari Quotidiano" /><meta property="og:title" content="È tempo di ricominciare a vivere | #4WD" /><meta property="og:url" content="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" /><meta property="og:updated_time" content="2022-12-08T20:04:14+01:00" />
<meta property="article:published_time" content="2022-12-08T19:04:12+00:00" /><meta property="article:modified_time" content="2022-12-08T19:04:14+00:00" /><meta property="article:section" content="4ward" /><meta property="article:author:first_name" content="Redazione Extra" /><meta property="article:author:username" content="Redazione Extra" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg" /><meta property="twitter:image:alt" content="porto_ischia" /><meta property="twitter:title" content="È tempo di ricominciare a vivere | #4WD" /><meta property="twitter:description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" /><meta property="twitter:url" content="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" />
<meta itemprop="image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg" /><meta itemprop="name" content="È tempo di ricominciare a vivere | #4WD" /><meta itemprop="headline" content="È tempo di ricominciare a vivere | #4WD" /><meta itemprop="description" content="Daily 4ward di Davide Conte del 8 dicembre 2022" /><meta itemprop="datePublished" content="2022-12-08" /><meta itemprop="dateModified" content="2022-12-08T19:04:14+00:00" /><meta itemprop="author" content="Redazione Extra" />
<meta property="profile:first_name" content="Redazione Extra" /><meta property="profile:username" content="Redazione Extra" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ildispariquotidiano.it/it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildispariquotidiano.it/it/wp-json/wp/v2/posts/357569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildispariquotidiano.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildispariquotidiano.it/it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.ildispariquotidiano.it/it/?p=357569' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fe-tempo-di-ricominciare-a-vivere-4wd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fe-tempo-di-ricominciare-a-vivere-4wd%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.6027bfc678506, .6027bfc678751 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

		<meta property="fb:pages" content="236037769853777" />
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHLVQDR');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "dv2ucym9gj");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildis-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8a4814b6c7","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--center-demo-1: #11B494;--center-demo-2: #099F8A;--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"8a4814b6c7","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"8a4814b6c7","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":340295};
    </script>
    
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '406169476699885', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=406169476699885&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="facebook-domain-verification" content="hsc32xeikklih4i4unkbg5aw4j7lbq" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27641057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27641057-1');
</script>
<!-- Button style compiled by theme -->

<style>
    .tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Lato;
	
				}
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<style>#rtbuzz_in-image,#rtbuzz_interstitial,#rtbuzz_skin,#rtbuzz_sticky,#rtbuzz_vip{font-size:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_bottommobile,#rtbuzz_topmobile{min-height:250px;margin:40px auto;text-align:center}#rtbuzz_middlemobile{min-height:320px;margin:40px auto;text-align:center}#rtbuzz_leadmobile{min-height:50px;margin:30px auto}#rtbuzz_btf1,#rtbuzz_btf2,#rtbuzz_btf3{min-height:250px;margin:40px auto;text-align:center}}@media only screen and (min-width:971px){#rtbuzz_masthead{min-height:250px;margin-top:68px;margin-bottom:40px}#rtbuzz_bottomright,#rtbuzz_insidepostmiddle,#rtbuzz_insideposttop,#rtbuzz_middleright,#rtbuzz_topright{margin:40px auto;min-height:250px}}#rtbuzz_native{margin-top:60px}.teads-inread.sm-screen,.teads-inread.xs-screen{margin:40px auto}</style>


<script src="https://adv.rtbuzz.net/w123690.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-357569 single-format-standard td-standard-pack e-tempo-di-ricominciare-a-vivere-4wd global-block-template-1 td-romania-news tdb_template_340295 aa-prefix-ildis- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menudispari-container"><ul id="menu-menudispari" class="td-mobile-main-menu"><li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/">Società Sotto</a></li>
</ul>
</li>
<li id="menu-item-114436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/sport/sport-lato/">sport lato</a></li>
	<li class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/sport/sport-top/">Sport top</a></li>
</ul>
</li>
<li id="menu-item-323237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/">Magazine</a></li>
<li id="menu-item-300849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li id="menu-item-246414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li id="menu-item-246136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ildispariquotidiano.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_14 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_14 .tdb-mobile-menu-button svg,
                .tdi_14 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_17:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_18" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_18_rand_style td-element-style" ></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_23 "  style="height: 4px"></div></div></div></div></div><div id="tdi_24" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_28 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_28 .tdb-header-search-button-mob svg,
                .tdi_28 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_29 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_29 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_29 .tdb-mobile-menu-button svg,
                .tdi_29 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_30 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_30 .tdb-logo-icon-svg svg,
                .tdi_30 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Rubik !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 24px;
                }.tdi_30 .tdb-logo-icon{
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">La tua email</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">il tuo username</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                        
                    </form>      
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_32{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_31_rand_style td-element-style" ><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_38{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_38 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_38 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    color: #ffffff;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 13px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_38 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg,
                .tdi_38 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_38 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log:hover svg,
                .tdi_38 .tdb-head-usr-log:hover svg *{
                    fill: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#03287f !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_47 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_47 .tdb-logo-icon-svg svg,
                .tdi_47 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_47 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-5"><div class="g-single a-478"><a class="gofollow" data-track="NDc4LDUsMSw2MA==" href="https://www.ildispariquotidiano.it/it/terme-di-ischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/03.png" /></a></div></div>	</div></div></div></div></div><div class="vc_row_inner tdi_52  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_52,
				.tdi_52 .tdc-inner-columns{
				    display: block;
				}.tdi_52 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style" ><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_55 .tdb-menu > li.current-menu-item > a,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55 .tdb-menu > li:hover > a,
				.tdi_55 .tdb-menu > li.tdb-hover > a,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #266fef;
				}.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #266fef;
				}
</style><div id=tdi_55 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menudispari-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/8-minuti-di-verita-cantalamessa-in-aula-per-unoperazione-su-ischia/" rel="bookmark" class="td-image-wrap " title="8 MINUTI DI VERITA&#8217; Cantalamessa: “In aula per un’operazione su Ischia”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/gianluca-cantalamessa-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/8-minuti-di-verita-cantalamessa-in-aula-per-unoperazione-su-ischia/" rel="bookmark" title="8 MINUTI DI VERITA&#8217; Cantalamessa: “In aula per un’operazione su Ischia”">8 MINUTI DI VERITA&#8217; Cantalamessa: “In aula per un’operazione su Ischia”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T08:37:19+01:00" >Dic 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/casamicciola-3-sindaci2-grandi-tragedie-e-zero-piani-di-protezione-civile/" rel="bookmark" class="td-image-wrap " title="Casamicciola: 3 sindaci,2 grandi tragedie e ZERO piani di protezione civile" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/piano-protezione-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/casamicciola-3-sindaci2-grandi-tragedie-e-zero-piani-di-protezione-civile/" rel="bookmark" title="Casamicciola: 3 sindaci,2 grandi tragedie e ZERO piani di protezione civile">Casamicciola: 3 sindaci,2 grandi tragedie e ZERO piani di protezione civile</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T15:21:35+01:00" >Dic 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/de-luca-lex-sindaco-aveva-chiesto-di-mettere-in-conto-il-calare-del-sole-ischia-e-gia-a-pagina-10/" rel="bookmark" class="td-image-wrap " title="De Luca: “L’ex sindaco? Aveva chiesto di mettere in conto il calare del sole. Ischia è già a pagina 10…”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/66bb4fee-d3eb-409b-a327-c7e3a1dd3020-696x391.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:10:51</div>                    </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/de-luca-lex-sindaco-aveva-chiesto-di-mettere-in-conto-il-calare-del-sole-ischia-e-gia-a-pagina-10/" rel="bookmark" title="De Luca: “L’ex sindaco? Aveva chiesto di mettere in conto il calare del sole. Ischia è già a pagina 10…”">De Luca: “L’ex sindaco? Aveva chiesto di mettere in conto il calare del sole. Ischia è già a pagina 10…”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T09:31:00+01:00" >Dic 3, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/strada-chiusa-a-casamicciola-la-diffida-di-luigi-mennella-per-la-riapertura/" rel="bookmark" class="td-image-wrap " title="Strada chiusa a Casamicciola, la diffida di Luigi Mennella per la riapertura" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/11/luigi-mennella.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/strada-chiusa-a-casamicciola-la-diffida-di-luigi-mennella-per-la-riapertura/" rel="bookmark" title="Strada chiusa a Casamicciola, la diffida di Luigi Mennella per la riapertura">Strada chiusa a Casamicciola, la diffida di Luigi Mennella per la riapertura</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T09:14:04+01:00" >Dic 2, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/in-attesa-del-piano-speditivo-casamicciola-in-1200-a-rischio-sfollamento/" rel="bookmark" class="td-image-wrap " title="In attesa del Piano speditivo: Casamicciola, in 1200 a rischio sfollamento" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/e094dfb5-7f76-4f72-8a1f-d3f94b08a722-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/in-attesa-del-piano-speditivo-casamicciola-in-1200-a-rischio-sfollamento/" rel="bookmark" title="In attesa del Piano speditivo: Casamicciola, in 1200 a rischio sfollamento">In attesa del Piano speditivo: Casamicciola, in 1200 a rischio sfollamento</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T19:53:40+01:00" >Dic 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/"><div class="tdb-menu-item-text">SOCIETA&#8217;</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="12454" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/"
                    >Società Sotto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/franacasamicciola-laiuto-agli-sfollati-dellail-napoli/" rel="bookmark" class="td-image-wrap " title="#franacasamicciola L&#8217;aiuto agli sfollati dell&#8217;AIL Napoli" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/317354445_5877747035604008_296045867301984894_n-696x478.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/franacasamicciola-laiuto-agli-sfollati-dellail-napoli/" rel="bookmark" title="#franacasamicciola L&#8217;aiuto agli sfollati dell&#8217;AIL Napoli">#franacasamicciola L&#8217;aiuto agli sfollati dell&#8217;AIL Napoli</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T16:52:45+01:00" >Dic 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/giornata-mondiale-del-volontariato-limpegno-della-catena-alimentare-nunzia-mattera/" rel="bookmark" class="td-image-wrap " title="Giornata Mondiale del Volontariato, l&#8217;impegno della Catena Alimentare &#8220;Nunzia Mattera&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-05-at-15.16.42-3-696x522.jpeg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:00:44</div>                    </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/giornata-mondiale-del-volontariato-limpegno-della-catena-alimentare-nunzia-mattera/" rel="bookmark" title="Giornata Mondiale del Volontariato, l&#8217;impegno della Catena Alimentare &#8220;Nunzia Mattera&#8221;">Giornata Mondiale del Volontariato, l&#8217;impegno della Catena Alimentare &#8220;Nunzia Mattera&#8221;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T16:20:31+01:00" >Dic 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/la-scuola-media-g-scotti-ha-partecipato-e-vinto-il-concorso-delluniversita-lumsa/" rel="bookmark" class="td-image-wrap " title="La scuola media &#8220;G. Scotti&#8221; ha partecipato e vinto il concorso dell&#8217;Università LUMSA" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/04/cropped-Scuola-Media-G.-Scotti-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/la-scuola-media-g-scotti-ha-partecipato-e-vinto-il-concorso-delluniversita-lumsa/" rel="bookmark" title="La scuola media &#8220;G. Scotti&#8221; ha partecipato e vinto il concorso dell&#8217;Università LUMSA">La scuola media &#8220;G. Scotti&#8221; ha partecipato e vinto il concorso dell&#8217;Università LUMSA</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T14:50:47+01:00" >Dic 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/stop-violence-a-lacco-ameno-domenica-in-piazza/" rel="bookmark" class="td-image-wrap " title="Stop Violence a Lacco Ameno, domenica in piazza" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/11/monti-25-novembre-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/stop-violence-a-lacco-ameno-domenica-in-piazza/" rel="bookmark" title="Stop Violence a Lacco Ameno, domenica in piazza">Stop Violence a Lacco Ameno, domenica in piazza</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T17:37:19+01:00" >Nov 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_60" 
                        id="tdi_61" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/sport/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_62" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="13899" 
                        href="https://www.ildispariquotidiano.it/it/category/sport/sport-lato/"
                    >sport lato</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_63" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="13900" 
                        href="https://www.ildispariquotidiano.it/it/category/sport/sport-top/"
                    >Sport top</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" class="td-image-wrap " title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!">Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T17:53:17+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-anche-il-real-forio-cade-al-papa-di-cardito/" rel="bookmark" class="td-image-wrap " title="Eccellenza. Anche il Real Forio cade al &#8220;Papa&#8221; di Cardito" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/11/angelo-iervolino-volto-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-anche-il-real-forio-cade-al-papa-di-cardito/" rel="bookmark" title="Eccellenza. Anche il Real Forio cade al &#8220;Papa&#8221; di Cardito">Eccellenza. Anche il Real Forio cade al &#8220;Papa&#8221; di Cardito</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:18:10+01:00" >Dic 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-poker-dellischia-nel-giorno-piu-triste-vittoria-dedicata-a-casamicciola/" rel="bookmark" class="td-image-wrap " title="Eccellenza. Poker dell&#8217;Ischia nel giorno più triste. &#8220;Vittoria dedicata a Casamicciola&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/d8cf5e9d-43fc-4760-b040-e4c2f136c745-696x334.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-poker-dellischia-nel-giorno-piu-triste-vittoria-dedicata-a-casamicciola/" rel="bookmark" title="Eccellenza. Poker dell&#8217;Ischia nel giorno più triste. &#8220;Vittoria dedicata a Casamicciola&#8221;">Eccellenza. Poker dell&#8217;Ischia nel giorno più triste. &#8220;Vittoria dedicata a Casamicciola&#8221;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T17:28:02+01:00" >Dic 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/promozione-il-barano-solleva-ciro-mennella-arriva-giovanni-iovine/" rel="bookmark" class="td-image-wrap " title="Promozione. Il Barano solleva Ciro Mennella. Arriva Giovanni Iovine" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2014/10/iovine.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/promozione-il-barano-solleva-ciro-mennella-arriva-giovanni-iovine/" rel="bookmark" title="Promozione. Il Barano solleva Ciro Mennella. Arriva Giovanni Iovine">Promozione. Il Barano solleva Ciro Mennella. Arriva Giovanni Iovine</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T17:43:30+01:00" >Dic 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/"><div class="tdb-menu-item-text">Speciale Sisma Ischia</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-di-ischia-un-piano-senza-core-normativo-criteri-ok-modalita-ko/" rel="bookmark" class="td-image-wrap " title="Ricostruzione di Ischia, un Piano senza “core” normativo. Criteri ok, Modalità ko" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2019/08/terremoto-ischia-47-696x465.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/in-evidenza/" class="td-post-category">IN EVIDENZA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-di-ischia-un-piano-senza-core-normativo-criteri-ok-modalita-ko/" rel="bookmark" title="Ricostruzione di Ischia, un Piano senza “core” normativo. Criteri ok, Modalità ko">Ricostruzione di Ischia, un Piano senza “core” normativo. Criteri ok, Modalità ko</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-07T09:21:43+01:00" >Nov 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/pdri-il-terremoto-di-quartiere-e-la-lunga-gestazione-di-un-aborto-istituzionale/" rel="bookmark" class="td-image-wrap " title="PdRi, il terremoto di quartiere e la lunga gestazione di un aborto “istituzionale”…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/11/308503479_2518013711696772_8712272864008694654_n-696x393.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sismaischia/" class="td-post-category">SismaIschia</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/pdri-il-terremoto-di-quartiere-e-la-lunga-gestazione-di-un-aborto-istituzionale/" rel="bookmark" title="PdRi, il terremoto di quartiere e la lunga gestazione di un aborto “istituzionale”…">PdRi, il terremoto di quartiere e la lunga gestazione di un aborto “istituzionale”…</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T00:38:34+01:00" >Nov 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/insicuro-ignorante-infame-illegale-quattro-i-per-il-piano-di-ricostruzione/" rel="bookmark" class="td-image-wrap " title="Insicuro, ignorante, infame, illegale: quattro “I” per il piano di ricostruzione" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2018/01/terremoto-casamicciola15.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/in-evidenza/" class="td-post-category">IN EVIDENZA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/insicuro-ignorante-infame-illegale-quattro-i-per-il-piano-di-ricostruzione/" rel="bookmark" title="Insicuro, ignorante, infame, illegale: quattro “I” per il piano di ricostruzione">Insicuro, ignorante, infame, illegale: quattro “I” per il piano di ricostruzione</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T00:36:29+01:00" >Nov 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/manacce-sul-terremoto-latto-ufficiale-su-cui-stanno-ragionando-i-sindaci/" rel="bookmark" class="td-image-wrap " title="MANACCE SUL TERREMOTO. L’atto “ufficiale” su cui stanno ragionando i sindaci" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/11/manacce-terremoto-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sismaischia/" class="td-post-category">SismaIschia</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/manacce-sul-terremoto-latto-ufficiale-su-cui-stanno-ragionando-i-sindaci/" rel="bookmark" title="MANACCE SUL TERREMOTO. L’atto “ufficiale” su cui stanno ragionando i sindaci">MANACCE SUL TERREMOTO. L’atto “ufficiale” su cui stanno ragionando i sindaci</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-05T07:35:14+01:00" >Nov 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/21-agosto-201-chi-se-ne-fotte-una-data-che-e-diventata-normale/" rel="bookmark" class="td-image-wrap " title="21 agosto 201, chi se ne fotte! Una data che è diventata normale" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/sisma-ischia-2017-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/21-agosto-201-chi-se-ne-fotte-una-data-che-e-diventata-normale/" rel="bookmark" title="21 agosto 201, chi se ne fotte! Una data che è diventata normale">21 agosto 201, chi se ne fotte! Una data che è diventata normale</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T16:10:29+02:00" >Ago 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/"><div class="tdb-menu-item-text">Tutti gli articoli</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_67 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="357569" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-340295"
                    class="post-340295 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- masthead-->
<div id="rtbuzz_masthead"></div><script> window.RTBuzz.cmd.push("masthead");</script>

<!-- leadmobile-->
<div id="rtbuzz_leadmobile"></div><script> window.RTBuzz.cmd.push("leadmobile");</script></div>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v15.0&appId=1340939775926802&autoLogAppEvents=1" nonce="PHNNacs7"></script></div>
<div id="tdi_74" class="tdc-zone"><div class="tdc_zone tdi_75  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_75{
                    min-height: 0;
                }
</style><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
position:relative;
}

.tdi_77 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_76_rand_style td-element-style" ><style>
.tdi_76_rand_style{
background-color:#000733 !important;
}
 </style></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_80 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_80 .tdb-title-text{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_80 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}.tdi_80 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">È tempo di ricominciare a vivere | #4WD</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_81 p,
                .tdi_81 h1,
                .tdi_81 h2,
                .tdi_81 h3,
                .tdi_81 h4{
					color: #ffffff;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 p,
				.tdi_81 h1,
				.tdi_81 h2,
				.tdi_81 h3,
				.tdi_81 h4{
					font-size:20px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 p,
				.tdi_81 h1,
				.tdi_81 h2,
				.tdi_81 h3,
				.tdi_81 h4{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 p,
				.tdi_81 h1,
				.tdi_81 h2,
				.tdi_81 h3,
				.tdi_81 h4{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 p,
				.tdi_81 h1,
				.tdi_81 h2,
				.tdi_81 h3,
				.tdi_81 h4{
					font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Daily 4ward di Davide Conte del 8 dicembre 2022</p></div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_86{
                    display: inline-block;
                }.tdi_86 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_86 .tdb-author-by{
                    margin-right: 6px;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_86 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_86 .tdb-author-name{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_86 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_86 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_86 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_87 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_87 i,
				.tdi_87 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_87{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_87 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_88{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_88:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_88 svg{
				    fill: #cccccc;
				}.tdi_88 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_88 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_89 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_89{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_89 svg{
                    width: 14px;
                }.tdi_89 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_89 svg,
				.tdi_89 svg *{
					fill: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-08T20:04:12+01:00">Dic 8, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90"   >
<style>
/* custom css */
.tdi_90 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_90 i,
				.tdi_90 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_90{
				    display: inline-block;
				}
</style>
<style>
.tdi_91{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_91:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_91 svg{
				    fill: #cccccc;
				}.tdi_91 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_91 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_94 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_94 .td-social-network{
					font-family:Rubik !important;
				}.tdi_94 .td-social-expand-tabs-icon,
				.tdi_94 .td-icon-share{
					color: #ffffff;
				}.tdi_94 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_94 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fe-tempo-di-ricominciare-a-vivere-4wd%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C3%88+tempo+di+ricominciare+a+vivere+%7C+%234WD %0A%0A https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=È tempo di ricominciare a vivere | #4WD&body=https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_96  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96,
				.tdi_96 .tdc-inner-columns{
				    display: block;
				}.tdi_96 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_100{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_105 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_105 .td-audio-player{
                    font-size: 12px;
                }.tdi_105 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_105:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="391" 
                                        class="entry-thumb" 
                                        src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-696x391.jpg" srcset="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-696x391.jpg 696w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-300x169.jpg 300w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-1024x575.jpg 1024w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-768x432.jpg 768w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-1068x600.jpg 1068w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia-747x420.jpg 747w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg 1139w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="porto_ischia"
                                    />
                                    </div></div><div class="vc_row_inner tdi_107  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: block;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_110" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_110{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Must Read</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_111 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:07:42+01:00" >Dic 8, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango">Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T16:30:01+01:00" >Dic 8, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/krajewski-a-ischia-la-fede-balsamo-per-il-dolore-delle-famiglie/" rel="bookmark" title="Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;">Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T13:42:13+01:00" >Dic 8, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-papa-dona-un-auto-alla-parrocchia-di-casamicciola/" rel="bookmark" title="Il Papa dona un auto alla Parrocchia di Casamicciola">Il Papa dona un auto alla Parrocchia di Casamicciola</a></p>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-483"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner-02.jpg" /></div></div>	</div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:12px !important;
margin-bottom:12pz !important;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/09/seb.jpg" /></a></div></div>	</div><div class="td_block_wrap tdb_single_content tdi_116 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
border-color:rgba(0,0,0,0) !important;
border-style:solid !important;
border-width: 10px 10px 10px 10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- interstitial-->
<div id="rtbuzz_interstitial"></div><script> window.RTBuzz.cmd.push("interstitial");</script>

<!-- sticky-->
<div id="rtbuzz_sticky"></div><script> window.RTBuzz.cmd.push("sticky");</script>

<!-- skin-->
<div id="rtbuzz_skin"></div><script> window.RTBuzz.cmd.push("skin");</script>

<!-- vip-->
<div id="rtbuzz_vip"></div><script> window.RTBuzz.cmd.push("vip");</script>

<!-- in-image-->
<div id="rtbuzz_in-image"></div><script> window.RTBuzz.cmd.push("in-image");</script></div>
<div id="fb-root"></div>

<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="padding-bottom:20px;">

<!-- insideposttop-->
<div id="rtbuzz_insideposttop"></div><script> window.RTBuzz.cmd.push("insideposttop");</script>

<!-- topmobile-->
<div id="rtbuzz_topmobile"></div><script> window.RTBuzz.cmd.push("topmobile");</script>

</div></div>
<p></p>



<p></p>



<p>Con il ritrovamento della povera Mariateresa, l&#8217;inizio della serie di funerali con quello di Eleonora e Salvatore di martedì scorso, il Decreto Ischia (che per dirla alla Sindaco Pascale maniera, sarebbe stato più opportuno chiamare Decreto Casalacco), i dodici milioni già pervenuti dal Governo centrale e l&#8217;esodo dei primi numerosi soccorritori della Protezione Civile, il dimmer dei riflettori puntati dal 26 novembre sulla nostra Isola è già pienamente in azione, avvicinandone sempre più lo spegnimento.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- middlemobile-->
<div id="rtbuzz_middlemobile"></div><script> window.RTBuzz.cmd.push("middlemobile");</script></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- insidepostmiddle-->
<div style="float:left;margin:8px 8px 8px 0;" id="rtbuzz_insidepostmiddle"></div><script> window.RTBuzz.cmd.push("insidepostmiddle");</script></div>




<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><div class="g g-1"><div class="g-single a-438"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/10/spesa300.jpg" /></div></div></div><p>Ci accingiamo, pertanto, che piaccia o no, a prendere atto della necessità di riprendere a vivere, seppure con una nuova ferita in comune, continuando a vigilare su chi non dovrà neppure pensare di abbandonare, dimenticandole, le nostre famiglie e le nostre imprese martoriate dal fango, così come accadde con la frana del 2009 e il terremoto del 2017.</p>



<p>Va ricordato che la nostra resilienza sarà messa alla prova già dalle festività natalizie che cominciano oggi, giorno dell’Immacolata, ben sapendo di dover essere pronti ad accogliere chi, nonostante tutto, non ci lascerà soli e deciderà di trascorrerà le vacanze dalle nostre parti.</p>



<p>È vero, sarà difficile (e non sarebbe giusto) far finta di niente, specialmente con i segni del ricordo ancora ben visibili da monte a mare. Ma bisognerà che la parte migliore dell’ischitano di buona volontà abbia il sopravvento su quella più piagnona e desiderosa di commiserazione ed assistenzialismo da un “pubblico” i cui tempi e modi non sono affatto sostenibili nelle condizioni in cui ci troviamo.</p>



<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-left"><span class="td-adspot-title"></span><div class="g g-1"><div class="g-single a-420"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></div></div></div><p>Non è più tempo di fermarsi a pensare e aspettare un’improbabile soluzione dall’alto. C’è da rimboccarsi le maniche. Ancora. Tutti.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<!-- bottommobile-->
<div id="rtbuzz_bottommobile"></div><script> window.RTBuzz.cmd.push("bottommobile");</script></div>

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- native-->
<div id="rtbuzz_native"></div><script> window.RTBuzz.cmd.push("native");</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="g g-11"><div class="g-single a-483"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner-02.jpg" /></div></div></div></div></div>[tdn_block_newsletter_subscribe title_text="ISCRIVITI ALLA NOSTRA NEWSLETTER" input_placeholder="Your email address" btn_text="ISCRIVITI" tds_newsletter2-image="300647" tds_newsletter2-image_bg_color="#c3ecff" tds_newsletter3-input_bar_display="row" tds_newsletter4-image="300648" tds_newsletter4-image_bg_color="#fffbcf" tds_newsletter4-btn_bg_color="#f3b700" tds_newsletter4-check_accent="#f3b700" tds_newsletter5-tdicon="tdc-font-fa tdc-font-fa-envelope-o" tds_newsletter5-btn_bg_color="#000000" tds_newsletter5-btn_bg_color_hover="#4db2ec" tds_newsletter5-check_accent="#000000" tds_newsletter6-input_bar_display="row" tds_newsletter6-btn_bg_color="#da1414" tds_newsletter6-check_accent="#da1414" tds_newsletter7-image="300649" tds_newsletter7-btn_bg_color="#1c69ad" tds_newsletter7-check_accent="#1c69ad" tds_newsletter7-f_title_font_size="20" tds_newsletter7-f_title_font_line_height="28px" tds_newsletter8-input_bar_display="row" tds_newsletter8-btn_bg_color="#00649e" tds_newsletter8-btn_bg_color_hover="#21709e" tds_newsletter8-check_accent="#00649e" embedded_form_type="mailchimp" embedded_form_code="JTNDIS0tJTIwQmVnaW4lMjBNYWlsY2hpbXAlMjBTaWdudXAlMjBGb3JtJTIwLS0lM0UlMEElM0NsaW5rJTIwaHJlZiUzRCUyMiUyRiUyRmNkbi1pbWFnZXMubWFpbGNoaW1wLmNvbSUyRmVtYmVkY29kZSUyRmNsYXNzaWMtMDcxODIyLmNzcyUyMiUyMHJlbCUzRCUyMnN0eWxlc2hlZXQlMjIlMjB0eXBlJTNEJTIydGV4dCUyRmNzcyUyMiUzRSUwQSUzQ3N0eWxlJTIwdHlwZSUzRCUyMnRleHQlMkZjc3MlMjIlM0UlMEElMDklMjNtY19lbWJlZF9zaWdudXAlN0JiYWNrZ3JvdW5kJTNBJTIzZmZmJTNCJTIwY2xlYXIlM0FsZWZ0JTNCJTIwZm9udCUzQTE0cHglMjBIZWx2ZXRpY2ElMkNBcmlhbCUyQ3NhbnMtc2VyaWYlM0IlMjAlMjB3aWR0aCUzQTYwMHB4JTNCJTdEJTBBJTA5JTJGKiUyMEFkZCUyMHlvdXIlMjBvd24lMjBNYWlsY2hpbXAlMjBmb3JtJTIwc3R5bGUlMjBvdmVycmlkZXMlMjBpbiUyMHlvdXIlMjBzaXRlJTIwc3R5bGVzaGVldCUyMG9yJTIwaW4lMjB0aGlzJTIwc3R5bGUlMjBibG9jay4lMEElMDklMjAlMjAlMjBXZSUyMHJlY29tbWVuZCUyMG1vdmluZyUyMHRoaXMlMjBibG9jayUyMGFuZCUyMHRoZSUyMHByZWNlZGluZyUyMENTUyUyMGxpbmslMjB0byUyMHRoZSUyMEhFQUQlMjBvZiUyMHlvdXIlMjBIVE1MJTIwZmlsZS4lMjAqJTJGJTBBJTNDJTJGc3R5bGUlM0UlMEElM0NkaXYlMjBpZCUzRCUyMm1jX2VtYmVkX3NpZ251cCUyMiUzRSUwQSUyMCUyMCUyMCUyMCUzQ2Zvcm0lMjBhY3Rpb24lM0QlMjJodHRwcyUzQSUyRiUyRmlsZGlzcGFyaXF1b3RpZGlhbm8udXMyMS5saXN0LW1hbmFnZS5jb20lMkZzdWJzY3JpYmUlMkZwb3N0JTNGdSUzRGMzMDRkMWZkNjRiM2NkYjc3NmU3Njg5ZmUlMjZhbXAlM0JpZCUzRGJjZTFlMmMwYjUlMjZhbXAlM0JmX2lkJTNEMDBhN2MyZTFmMCUyMiUyMG1ldGhvZCUzRCUyMnBvc3QlMjIlMjBpZCUzRCUyMm1jLWVtYmVkZGVkLXN1YnNjcmliZS1mb3JtJTIyJTIwbmFtZSUzRCUyMm1jLWVtYmVkZGVkLXN1YnNjcmliZS1mb3JtJTIyJTIwY2xhc3MlM0QlMjJ2YWxpZGF0ZSUyMiUyMHRhcmdldCUzRCUyMl9ibGFuayUyMiUyMG5vdmFsaWRhdGUlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlM0NkaXYlMjBpZCUzRCUyMm1jX2VtYmVkX3NpZ251cF9zY3JvbGwlMjIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlM0NoMiUzRUlTQ1JJVklUSSUzQyUyRmgyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTNDZGl2JTIwY2xhc3MlM0QlMjJpbmRpY2F0ZXMtcmVxdWlyZWQlMjIlM0UlM0NzcGFuJTIwY2xhc3MlM0QlMjJhc3RlcmlzayUyMiUzRSolM0MlMkZzcGFuJTNFJTIwaW5kaWNhdGVzJTIwcmVxdWlyZWQlM0MlMkZkaXYlM0UlMEElM0NkaXYlMjBjbGFzcyUzRCUyMm1jLWZpZWxkLWdyb3VwJTIyJTNFJTBBJTA5JTNDbGFiZWwlMjBmb3IlM0QlMjJtY2UtRU1BSUwlMjIlM0VFbWFpbCUyMEFkZHJlc3MlMjAlMjAlM0NzcGFuJTIwY2xhc3MlM0QlMjJhc3RlcmlzayUyMiUzRSolM0MlMkZzcGFuJTNFJTBBJTNDJTJGbGFiZWwlM0UlMEElMDklM0NpbnB1dCUyMHR5cGUlM0QlMjJlbWFpbCUyMiUyMHZhbHVlJTNEJTIyJTIyJTIwbmFtZSUzRCUyMkVNQUlMJTIyJTIwY2xhc3MlM0QlMjJyZXF1aXJlZCUyMGVtYWlsJTIyJTIwaWQlM0QlMjJtY2UtRU1BSUwlMjIlMjByZXF1aXJlZCUzRSUwQSUwOSUzQ3NwYW4lMjBpZCUzRCUyMm1jZS1FTUFJTC1IRUxQRVJURVhUJTIyJTIwY2xhc3MlM0QlMjJoZWxwZXJfdGV4dCUyMiUzRSUzQyUyRnNwYW4lM0UlMEElM0MlMkZkaXYlM0UlMEElMDklM0NkaXYlMjBpZCUzRCUyMm1jZS1yZXNwb25zZXMlMjIlMjBjbGFzcyUzRCUyMmNsZWFyJTIwZm9vdCUyMiUzRSUwQSUwOSUwOSUzQ2RpdiUyMGNsYXNzJTNEJTIycmVzcG9uc2UlMjIlMjBpZCUzRCUyMm1jZS1lcnJvci1yZXNwb25zZSUyMiUyMHN0eWxlJTNEJTIyZGlzcGxheSUzQW5vbmUlMjIlM0UlM0MlMkZkaXYlM0UlMEElMDklMDklM0NkaXYlMjBjbGFzcyUzRCUyMnJlc3BvbnNlJTIyJTIwaWQlM0QlMjJtY2Utc3VjY2Vzcy1yZXNwb25zZSUyMiUyMHN0eWxlJTNEJTIyZGlzcGxheSUzQW5vbmUlMjIlM0UlM0MlMkZkaXYlM0UlMEElMDklM0MlMkZkaXYlM0UlMjAlMjAlMjAlMjAlM0MhLS0lMjByZWFsJTIwcGVvcGxlJTIwc2hvdWxkJTIwbm90JTIwZmlsbCUyMHRoaXMlMjBpbiUyMGFuZCUyMGV4cGVjdCUyMGdvb2QlMjB0aGluZ3MlMjAtJTIwZG8lMjBub3QlMjByZW1vdmUlMjB0aGlzJTIwb3IlMjByaXNrJTIwZm9ybSUyMGJvdCUyMHNpZ251cHMtLSUzRSUwQSUyMCUyMCUyMCUyMCUzQ2RpdiUyMHN0eWxlJTNEJTIycG9zaXRpb24lM0ElMjBhYnNvbHV0ZSUzQiUyMGxlZnQlM0ElMjAtNTAwMHB4JTNCJTIyJTIwYXJpYS1oaWRkZW4lM0QlMjJ0cnVlJTIyJTNFJTNDaW5wdXQlMjB0eXBlJTNEJTIydGV4dCUyMiUyMG5hbWUlM0QlMjJiX2MzMDRkMWZkNjRiM2NkYjc3NmU3Njg5ZmVfYmNlMWUyYzBiNSUyMiUyMHRhYmluZGV4JTNEJTIyLTElMjIlMjB2YWx1ZSUzRCUyMiUyMiUzRSUzQyUyRmRpdiUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUzQ2RpdiUyMGNsYXNzJTNEJTIyb3B0aW9uYWxQYXJlbnQlMjIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlM0NkaXYlMjBjbGFzcyUzRCUyMmNsZWFyJTIwZm9vdCUyMiUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUzQ2lucHV0JTIwdHlwZSUzRCUyMnN1Ym1pdCUyMiUyMHZhbHVlJTNEJTIyU3Vic2NyaWJlJTIyJTIwbmFtZSUzRCUyMnN1YnNjcmliZSUyMiUyMGlkJTNEJTIybWMtZW1iZWRkZWQtc3Vic2NyaWJlJTIyJTIwY2xhc3MlM0QlMjJidXR0b24lMjIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlM0NwJTIwY2xhc3MlM0QlMjJicmFuZGluZ0xvZ28lMjIlM0UlM0NhJTIwaHJlZiUzRCUyMmh0dHAlM0ElMkYlMkZlZXB1cmwuY29tJTJGaWJlMGY1JTIyJTIwdGl0bGUlM0QlMjJNYWlsY2hpbXAlMjAtJTIwZW1haWwlMjBtYXJrZXRpbmclMjBtYWRlJTIwZWFzeSUyMGFuZCUyMGZ1biUyMiUzRSUzQ2ltZyUyMHNyYyUzRCUyMmh0dHBzJTNBJTJGJTJGZWVwLmlvJTJGbWMtY2RuLWltYWdlcyUyRnRlbXBsYXRlX2ltYWdlcyUyRmJyYW5kaW5nX2xvZ29fdGV4dF9kYXJrX2R0cC5zdmclMjIlM0UlM0MlMkZhJTNFJTNDJTJGcCUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUzQyUyRmRpdiUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUzQyUyRmRpdiUzRSUwQSUyMCUyMCUyMCUyMCUzQyUyRmRpdiUzRSUwQSUzQyUyRmZvcm0lM0UlMEElM0MlMkZkaXYlM0UlMEElM0NzY3JpcHQlMjB0eXBlJTNEJ3RleHQlMkZqYXZhc2NyaXB0JyUyMHNyYyUzRCclMkYlMkZzMy5hbWF6b25hd3MuY29tJTJGZG93bmxvYWRzLm1haWxjaGltcC5jb20lMkZqcyUyRm1jLXZhbGlkYXRlLmpzJyUzRSUzQyUyRnNjcmlwdCUzRSUzQ3NjcmlwdCUyMHR5cGUlM0QndGV4dCUyRmphdmFzY3JpcHQnJTNFKGZ1bmN0aW9uKCUyNCklMjAlN0J3aW5kb3cuZm5hbWVzJTIwJTNEJTIwbmV3JTIwQXJyYXkoKSUzQiUyMHdpbmRvdy5mdHlwZXMlMjAlM0QlMjBuZXclMjBBcnJheSgpJTNCZm5hbWVzJTVCMCU1RCUzRCdFTUFJTCclM0JmdHlwZXMlNUIwJTVEJTNEJ2VtYWlsJyUzQmZuYW1lcyU1QjElNUQlM0QnRk5BTUUnJTNCZnR5cGVzJTVCMSU1RCUzRCd0ZXh0JyUzQmZuYW1lcyU1QjIlNUQlM0QnTE5BTUUnJTNCZnR5cGVzJTVCMiU1RCUzRCd0ZXh0JyUzQmZuYW1lcyU1QjMlNUQlM0QnQUREUkVTUyclM0JmdHlwZXMlNUIzJTVEJTNEJ2FkZHJlc3MnJTNCZm5hbWVzJTVCNCU1RCUzRCdQSE9ORSclM0JmdHlwZXMlNUI0JTVEJTNEJ3Bob25lJyUzQmZuYW1lcyU1QjUlNUQlM0QnQklSVEhEQVknJTNCZnR5cGVzJTVCNSU1RCUzRCdiaXJ0aGRheSclM0IlN0QoalF1ZXJ5KSklM0J2YXIlMjAlMjRtY2olMjAlM0QlMjBqUXVlcnkubm9Db25mbGljdCh0cnVlKSUzQiUzQyUyRnNjcmlwdCUzRSUwQSUzQyEtLUVuZCUyMG1jX2VtYmVkX3NpZ251cC0tJTNF" tds_newsletter="tds_newsletter5" tds_newsletter5-icon_bg_color="var(--center-demo-2)" tds_newsletter5-all_border_width="2" tds_newsletter5-all_border_color="var(--center-demo-2)" description="UGVyJTIwcmVzdGFyZSUyMHNlbXByZSUyMGluJTIwY29udGF0dG8lMjBlJTIwcGVyJTIwbm9uJTIwcGVyZGVydGklMjBuZXNzdW5hJTIwbm90aXppYSUyMGRlJTIwSWwlMjBEaXNwYXJpJTIwUXVvdGlkaWFubw==" fb_pixel_event_name="Lead"]<div class="td_block_wrap tdb_single_post_share tdi_120 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_120 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_120 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_120" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fe-tempo-di-ricominciare-a-vivere-4wd%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C3%88+tempo+di+ricominciare+a+vivere+%7C+%234WD %0A%0A https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=È tempo di ricominciare a vivere | #4WD&body=https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_126{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:15px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-482"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner_Tavola-disegno-1-1.jpg" /></div></div>	</div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_132 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/e-tempo-di-ricominciare-a-vivere-4wd/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.ildispariquotidiano.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Commento:</label>
                            <div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nome:*</label>
                                <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
                                <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sito Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sito Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='357569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135.td-a-rec{
					text-align: center;
				}.tdi_135 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-479"><a class="gofollow" data-track="NDc5LDExLDEsNjA=" href="https://www.ildispariquotidiano.it/it/terme-di-ischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/02.png" /></a></div></div>	</div><div class="td_block_wrap td_block_title tdi_136 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_136 .td-block-title a,
				body .tdi_136 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_136 .td-block-title a,
				body .tdi_136 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_136 .td-block-title a,
				body .tdi_136 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_136 .td-block-title a,
				body .tdi_136 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">In evidenza</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_137 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" class="td-image-wrap " title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:07:42+01:00" >Dic 8, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango">Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango</a></h3><div class="td-excerpt">
Cessata la prima emergenza, la rimozione dei detriti della frana di Casamicciola (ma anche di altri eventi minori verificatisi...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_138{
margin-top:36px !important;
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_138.td-a-rec{
					text-align: center;
				}.tdi_138 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/09/seb.jpg" /></a></div></div>	</div><div class="td_block_wrap td_flex_block_1 tdi_139 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" class="td-image-wrap " title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_140 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_140" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango">Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:07:42+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" class="td-image-wrap " title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_141 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_141" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!">Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T17:53:17+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/krajewski-a-ischia-la-fede-balsamo-per-il-dolore-delle-famiglie/" rel="bookmark" class="td-image-wrap " title="Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_142 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/cq5dam.thumbnail.cropped.750.422-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_142" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/cq5dam.thumbnail.cropped.750.422-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/krajewski-a-ischia-la-fede-balsamo-per-il-dolore-delle-famiglie/" rel="bookmark" title="Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;">Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T16:30:01+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-papa-dona-un-auto-alla-parrocchia-di-casamicciola/" rel="bookmark" class="td-image-wrap " title="Il Papa dona un auto alla Parrocchia di Casamicciola" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_143 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/318495373_2689168591215747_2881874048082509611_n-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_143" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/318495373_2689168591215747_2881874048082509611_n-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-papa-dona-un-auto-alla-parrocchia-di-casamicciola/" rel="bookmark" title="Il Papa dona un auto alla Parrocchia di Casamicciola">Il Papa dona un auto alla Parrocchia di Casamicciola</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T13:42:13+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_144.td-a-rec{
					text-align: center;
				}.tdi_144 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-483"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner-02.jpg" /></div></div>	</div></div></div></div></div><div id="tdi_145" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_146  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_150  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_150,
				.tdi_150 .tdc-inner-columns{
				    display: block;
				}.tdi_150 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_150 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_150 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_150 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_150 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 .vc_column-inner > .wpb_wrapper,
				.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_154  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 .vc_column-inner > .wpb_wrapper,
				.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_154{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_156  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_156,
				.tdi_156 .tdc-inner-columns{
				    display: block;
				}.tdi_156 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_158  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 .vc_column-inner > .wpb_wrapper,
				.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_160  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_160{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_162  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_162{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_164  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 > .wpb_wrapper,
				.tdi_164 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_164 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_164{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_165 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_165{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_165.td-a-rec{
					text-align: center;
				}.tdi_165 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-483"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner-02.jpg" /></div></div>	</div><div class="td_block_wrap td_block_title tdi_166 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

.tdi_166{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">In evidenza</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_167 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

.tdi_167{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_167 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" class="td-image-wrap " title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:07:42+01:00" >Dic 8, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango">Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango</a></h3><div class="td-excerpt">
Cessata la prima emergenza, la rimozione dei detriti della frana di Casamicciola (ma anche di altri eventi minori verificatisi...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_168 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_168" >
<style>

/* inline tdc_css att */

.tdi_168{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_168 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" class="td-image-wrap " title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_169 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_169" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/c6571ae0-8ec7-457e-a59a-8f4bd29790a7-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/detriti-della-frana-come-gestire-e-smaltire-80mila-metri-cubi-di-fango/" rel="bookmark" title="Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango">Detriti della frana. Come gestire e smaltire 80mila metri cubi di fango</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:07:42+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" class="td-image-wrap " title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_170 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_170" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/09/lubrano-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-riduzione-della-squalifica-di-lubrano-giustizia-e-fatta/" rel="bookmark" title="Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!">Eccellenza. Riduzione della squalifica di Lubrano: giustizia è fatta!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T17:53:17+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/krajewski-a-ischia-la-fede-balsamo-per-il-dolore-delle-famiglie/" rel="bookmark" class="td-image-wrap " title="Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_171 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/cq5dam.thumbnail.cropped.750.422-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_171" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/cq5dam.thumbnail.cropped.750.422-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/krajewski-a-ischia-la-fede-balsamo-per-il-dolore-delle-famiglie/" rel="bookmark" title="Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;">Krajewski a Ischia: “la fede, balsamo per il dolore delle famiglie&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T16:30:01+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-papa-dona-un-auto-alla-parrocchia-di-casamicciola/" rel="bookmark" class="td-image-wrap " title="Il Papa dona un auto alla Parrocchia di Casamicciola" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_172 {
                                                      background-image: url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/318495373_2689168591215747_2881874048082509611_n-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_172" style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/12/318495373_2689168591215747_2881874048082509611_n-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-papa-dona-un-auto-alla-parrocchia-di-casamicciola/" rel="bookmark" title="Il Papa dona un auto alla Parrocchia di Casamicciola">Il Papa dona un auto alla Parrocchia di Casamicciola</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T13:42:13+01:00" >Dic 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_173 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_173{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_173.td-a-rec{
					text-align: center;
				}.tdi_173 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-479"><a class="gofollow" data-track="NDc5LDExLDEsNjA=" href="https://www.ildispariquotidiano.it/it/terme-di-ischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/02.png" /></a></div></div>	</div></div></div></div></div><div id="tdi_174" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_175  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_175,
                .tdi_175 .tdc-columns{
                    min-height: 0;
                }.tdi_175,
				.tdi_175 .tdc-columns{
				    display: block;
				}.tdi_175 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_177  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 > .wpb_wrapper,
				.tdi_177 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_177 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_179  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_179{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_181  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_181{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_183  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_183{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_183{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_183{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_184" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_185  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185,
                .tdi_185 .tdc-columns{
                    min-height: 0;
                }.tdi_185,
				.tdi_185 .tdc-columns{
				    display: block;
				}.tdi_185 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_187  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187{
                    vertical-align: baseline;
                }.tdi_187 > .wpb_wrapper,
				.tdi_187 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_187 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_188 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_188{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188.td-a-rec{
					text-align: center;
				}.tdi_188 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-478"><a class="gofollow" data-track="NDc4LDIsMSw2MA==" href="https://www.ildispariquotidiano.it/it/terme-di-ischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/03.png" /></a></div></div>	</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Extra"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/author/redazione-extra/"></span><meta itemprop="datePublished" content="2022-12-08T20:04:12+01:00"><meta itemprop="dateModified" content="2022-12-08T20:04:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ildispariquotidiano.it/it/e-tempo-di-ricominciare-a-vivere-4wd/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png"></span><meta itemprop="name" content="Il Dispari Quotidiano"></span><meta itemprop="headline" content="Daily 4ward di Davide Conte del 8 dicembre 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/11/porto_ischia.jpg"><meta itemprop="width" content="1139"><meta itemprop="height" content="640"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_189" class="tdc-zone"><div class="tdc_zone tdi_190  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_190{
                    min-height: 0;
                }
</style><div id="tdi_191" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_192  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_192,
                .tdi_192 .tdc-columns{
                    min-height: 0;
                }.tdi_192,
				.tdi_192 .tdc-columns{
				    display: block;
				}.tdi_192 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_192 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_192 .tdc-row-video-background-error,
	                .tdi_192 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_192{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_192 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_192{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192{
padding-top:30px !important;
}
}

</style>
<div class="tdi_191_rand_style td-element-style" ><style>
.tdi_191_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_194  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_194{
                    vertical-align: baseline;
                }.tdi_194 > .wpb_wrapper,
				.tdi_194 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_194 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_194 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_194 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_194{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_196  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_196{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_196,
				.tdi_196 .tdc-inner-columns{
				    display: block;
				}.tdi_196 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_196 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_196 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_196 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_196 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_196{
margin-bottom:12px !important;
}

.tdi_196 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_198  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_198{
                    vertical-align: baseline;
                }.tdi_198 .vc_column-inner > .wpb_wrapper,
				.tdi_198 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_198 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_198{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_198{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_198{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_199 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_199" >
<style>

/* inline tdc_css att */

.tdi_199{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_199{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_199 .tdb-logo-a,
                .tdi_199 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_199 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_199 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_199 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_199 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_199 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_199 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_199 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_199 .tdb-logo-icon-svg svg,
                .tdi_199 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_199 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_199 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_199 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_199 .tdb-logo-svg-wrap{
                    max-width: 50%;
                }.tdi_199 .tdb-logo-svg-wrap svg{
                    width: 50%;
                    height: auto;
                }.tdi_199 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_199 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_199 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_200 td_block_template_1">
<style>
/* custom css */
.tdi_200.td-a-rec{
					text-align: center;
				}.tdi_200 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-1"><div class="g-single a-479"><a class="gofollow" data-track="NDc5LDEsMSw2MA==" href="https://www.ildispariquotidiano.it/it/terme-di-ischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/02.png" /></a></div></div>	</div></div></div></div></div><div id="tdi_201" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_202  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_202,
                .tdi_202 .tdc-columns{
                    min-height: 0;
                }.tdi_202,
				.tdi_202 .tdc-columns{
				    display: block;
				}.tdi_202 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_202{
position:relative;
}

.tdi_202 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_201_rand_style td-element-style" ><style>
.tdi_201_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_204  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_204{
                    vertical-align: baseline;
                }.tdi_204 > .wpb_wrapper,
				.tdi_204 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_204 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_204 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_204 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_205 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_205{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_205.td-a-rec{
					text-align: center;
				}.tdi_205 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-482"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/10/cina-banner_Tavola-disegno-1-1.jpg" /></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_206 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_206" >
<style>

/* inline tdc_css att */

.tdi_206{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_206{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_206{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_206 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_206 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Il Dispari Quotidiano | Site made in parola.cloud</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ildispariqu&NODW=yes&P=4" async="async"></script>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 639247d4d93d7
    -->

        <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildis-layer","placements":["annunci-popup-e-layer","annunci-popup-e-layer_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ildis-sticky","placements":["footer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"\/it","cfpDomain":"www.ildispariquotidiano.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"8a4814b6c7","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ildis-target","blogId":"1","frontendPrefix":"ildis-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script id="ildis-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/linkout\/"};</script>
</body>
</html>