<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore - Il Dispari Quotidiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ildispariquotidiano.it/it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore"/>
<meta property="og:description" content="MILANO (ITALPRESS) - Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#039; quanto emerge dal q"/>
<meta property="og:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="681"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-29 16:49:47"/>
<meta property="og:article:modified_time" content="2022-08-29 16:49:47"/>
<meta property="og:locale" content="it_IT"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore"/>
<meta name="twitter:description" content="MILANO (ITALPRESS) - Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#039; quanto emerge dal q"/>
<meta name="twitter:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg"/>
<meta name="author" content="Redazione Web"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" />
	<meta property="og:url" content="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" />
	<meta property="og:site_name" content="Il Dispari Quotidiano" />
	<meta property="article:publisher" content="https://www.facebook.com/ildispariquotidiano" />
	<meta property="article:published_time" content="2022-08-29T14:49:47+00:00" />
	<meta name="author" content="Redazione Web" />
	<meta name="twitter:creator" content="@ildisparilive" />
	<meta name="twitter:site" content="@ildisparilive" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Web" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/","url":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/","name":"Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore - Il Dispari Quotidiano","isPartOf":{"@id":"https://www.ildispariquotidiano.it/it/#website"},"primaryImageOfPage":{"@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#primaryimage"},"image":{"@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#primaryimage"},"thumbnailUrl":"https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg","datePublished":"2022-08-29T14:49:47+00:00","dateModified":"2022-08-29T14:49:47+00:00","author":{"@id":"https://www.ildispariquotidiano.it/it/#/schema/person/9d5b6dcfa1a486bff071006b06475909"},"breadcrumb":{"@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#primaryimage","url":"https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg","contentUrl":"https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg","width":1024,"height":681},{"@type":"BreadcrumbList","@id":"https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ildispariquotidiano.it/it/"},{"@type":"ListItem","position":2,"name":"Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore"}]},{"@type":"WebSite","@id":"https://www.ildispariquotidiano.it/it/#website","url":"https://www.ildispariquotidiano.it/it/","name":"Il Dispari Quotidiano","description":"breaking news, cronaca, fatti, politica e opinioni dall&#039;Isola di Ischia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ildispariquotidiano.it/it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ildispariquotidiano.it/it/#/schema/person/9d5b6dcfa1a486bff071006b06475909","name":"Redazione Web","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildispariquotidiano.it/it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&d=blank&r=g","caption":"Redazione Web"},"sameAs":["https://www.ildispariquotidiano.it"],"url":"https://www.ildispariquotidiano.it/it/author/redazione-web/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed" href="https://www.ildispariquotidiano.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed dei commenti" href="https://www.ildispariquotidiano.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore Feed dei commenti" href="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildispariquotidiano.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ildispariquotidiano.it/it is managing ads with Advanced Ads 1.35.1 – https://wpadvancedads.com/ --><script id="ildis-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildispariquotidiano.it/it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CLato%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ildispariquotidiano.it/it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- OG: 3.1.7 -->
<meta property="og:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg" /><meta property="og:image:secure_url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="681" /><meta property="og:image:alt" content="20220829_1395" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="MILANO (ITALPRESS) - Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#039; quanto emerge dal quotidiano bollettino sull&#039;emergenza pandemica, emesso dal Ministero della Salute. Sono 60 i decessi, che portano il totale delle vittime da inizio pandemia a quota 175.407. A livello di..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Dispari Quotidiano" /><meta property="og:title" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore" /><meta property="og:url" content="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" /><meta property="og:updated_time" content="2022-08-29T16:49:47+02:00" />
<meta property="article:published_time" content="2022-08-29T14:49:47+00:00" /><meta property="article:modified_time" content="2022-08-29T14:49:47+00:00" /><meta property="article:section" content="news mondo" /><meta property="article:author:first_name" content="Redazione" /><meta property="article:author:last_name" content="Web" /><meta property="article:author:username" content="Redazione Web" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg" /><meta property="twitter:image:alt" content="20220829_1395" /><meta property="twitter:title" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore" /><meta property="twitter:description" content="MILANO (ITALPRESS) - Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#039; quanto emerge dal quotidiano bollettino sull&#039;emergenza..." /><meta property="twitter:url" content="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" />
<meta itemprop="image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg" /><meta itemprop="name" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore" /><meta itemprop="headline" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore" /><meta itemprop="description" content="MILANO (ITALPRESS) - Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#039; quanto emerge dal quotidiano bollettino sull&#039;emergenza pandemica, emesso dal Ministero della Salute. Sono 60 i decessi, che portano il totale delle vittime da inizio pandemia a quota 175.407. A livello di..." /><meta itemprop="datePublished" content="2022-08-29" /><meta itemprop="dateModified" content="2022-08-29T14:49:47+00:00" /><meta itemprop="author" content="Redazione Web" />
<meta property="profile:first_name" content="Redazione" /><meta property="profile:last_name" content="Web" /><meta property="profile:username" content="Redazione Web" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ildispariquotidiano.it/it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildispariquotidiano.it/it/wp-json/wp/v2/posts/348392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildispariquotidiano.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildispariquotidiano.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.ildispariquotidiano.it/it/?p=348392' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fcovid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fcovid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.6027bfc678506, .6027bfc678751 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="236037769853777" />
			<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildis-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"453a4e10aa","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"453a4e10aa","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"453a4e10aa","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":340295};
    </script>
    
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '406169476699885', {}, {
    "agent": "wordpress-6.0.1-3.0.7"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=406169476699885&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="facebook-domain-verification" content="hsc32xeikklih4i4unkbg5aw4j7lbq" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27641057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27641057-1');
</script>
<!-- Button style compiled by theme -->

<style>
    .tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Lato;
	
				}
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<style>#rtbuzz_in-image,#rtbuzz_interstitial,#rtbuzz_skin,#rtbuzz_sticky,#rtbuzz_vip{font-size:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_bottommobile,#rtbuzz_topmobile{min-height:250px;margin:40px auto;text-align:center}#rtbuzz_middlemobile{min-height:320px;margin:40px auto;text-align:center}#rtbuzz_leadmobile{min-height:50px;margin:30px auto}#rtbuzz_btf1,#rtbuzz_btf2,#rtbuzz_btf3{min-height:250px;margin:40px auto;text-align:center}}@media only screen and (min-width:971px){#rtbuzz_masthead{min-height:250px;margin-top:68px;margin-bottom:40px}#rtbuzz_bottomright,#rtbuzz_insidepostmiddle,#rtbuzz_insideposttop,#rtbuzz_middleright,#rtbuzz_topright{margin:40px auto;min-height:250px}}#rtbuzz_native{margin-top:60px}.teads-inread.sm-screen,.teads-inread.xs-screen{margin:40px auto}</style>


<script src="https://adv.rtbuzz.net/w123690.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-348392 single-format-standard td-standard-pack covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore global-block-template-1 td-romania-news tdb_template_340295 aa-prefix-ildis- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menudispari-container"><ul id="menu-menudispari" class="td-mobile-main-menu"><li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/">Società Sotto</a></li>
</ul>
</li>
<li id="menu-item-114436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT</a></li>
<li id="menu-item-323237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/">Magazine</a></li>
<li id="menu-item-300849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li id="menu-item-246414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li id="menu-item-246136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                
                    
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ildispariquotidiano.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_14 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_14 .tdb-mobile-menu-button svg,
                .tdi_14 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_17:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_18" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_18_rand_style td-element-style" ></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_23 "  style="height: 4px"></div></div></div></div></div><div id="tdi_24" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:#0e136d !important;
}
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_28 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_28 .tdb-header-search-button-mob svg,
                .tdi_28 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_28 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_28 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_29 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_29 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_29 .tdb-mobile-menu-button svg,
                .tdi_29 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_29 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_30 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_30 .tdb-logo-icon-svg svg,
                .tdi_30 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Rubik !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 24px;
                }.tdi_30 .tdb-logo-icon{
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">La tua email</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">il tuo username</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_32{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_31_rand_style td-element-style" ><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_38{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_38 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_38 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    color: #ffffff;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 13px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_38 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg,
                .tdi_38 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_38 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_38 .tdb-head-usr-log:hover svg,
                .tdi_38 .tdb-head-usr-log:hover svg *{
                    fill: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_38 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#03287f !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_47 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_47 .tdb-logo-icon-svg svg,
                .tdi_47 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_47 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt="Logo"  title=""  width="150" height="34" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-5"><div class="g-single a-467"><a class="gofollow" data-track="NDY3LDUsMSw2MA==" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/Banner-1194x250-pixel.jpg" /></a></div></div>	</div></div></div></div></div><div class="vc_row_inner tdi_52  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_52,
				.tdi_52 .tdc-inner-columns{
				    display: block;
				}.tdi_52 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style" ><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_55 .tdb-menu > li.current-menu-item > a,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55 .tdb-menu > li:hover > a,
				.tdi_55 .tdb-menu > li.tdb-hover > a,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #266fef;
				}.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #266fef;
				}
</style><div id=tdi_55 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menudispari-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/carmen-criscuolo-per-sconfiggere-la-violenza-sulle-donne-bisogna-partire-dai-bambini/" rel="nofollow bookmark" class="td-image-wrap " title="Carmen Criscuolo: «Per sconfiggere la violenza sulle donne bisogna partire dai bambini»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/18815238_1830289290318416_2902113650591699225_o-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/carmen-criscuolo-per-sconfiggere-la-violenza-sulle-donne-bisogna-partire-dai-bambini/" rel="bookmark" title="Carmen Criscuolo: «Per sconfiggere la violenza sulle donne bisogna partire dai bambini»">Carmen Criscuolo: «Per sconfiggere la violenza sulle donne bisogna partire dai bambini»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:19:49+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-la-casta-dei-20-che-blocca-il-terremoto/" rel="nofollow bookmark" class="td-image-wrap " title="Ischia, la casta dei «20» che blocca il terremoto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/300420875_482643690353074_1707408018818923304_n-1-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-la-casta-dei-20-che-blocca-il-terremoto/" rel="bookmark" title="Ischia, la casta dei «20» che blocca il terremoto">Ischia, la casta dei «20» che blocca il terremoto</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T14:11:02+02:00" >Ago 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/forio-la-denuncia-stani-verde-del-deo-blocchera-il-depuratore/" rel="nofollow bookmark" class="td-image-wrap " title="Forio, la denuncia. Stani Verde: «Del Deo bloccherà il depuratore»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/08/stanideldeo-696x348.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/forio-la-denuncia-stani-verde-del-deo-blocchera-il-depuratore/" rel="bookmark" title="Forio, la denuncia. Stani Verde: «Del Deo bloccherà il depuratore»">Forio, la denuncia. Stani Verde: «Del Deo bloccherà il depuratore»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T10:11:02+02:00" >Ago 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/effetti-nefasti-ecco-i-veri-effetti-nefasti-del-terremoto-di-ischia/" rel="nofollow bookmark" class="td-image-wrap " title="Effetti nefasti? Ecco i veri effetti nefasti del terremoto di Ischia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/tusculum-dietro-terremoto-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/effetti-nefasti-ecco-i-veri-effetti-nefasti-del-terremoto-di-ischia/" rel="bookmark" title="Effetti nefasti? Ecco i veri effetti nefasti del terremoto di Ischia">Effetti nefasti? Ecco i veri effetti nefasti del terremoto di Ischia</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T16:32:26+02:00" >Ago 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/porto-di-forio-e-incendio-fate-chiarezza-donato-di-palo-il-nostro-impianto-funziona-i-vigili-del-fuoco-non-hanno-voluto/" rel="nofollow bookmark" class="td-image-wrap " title="Porto di Forio e incendio: fate chiarezza! Donato Di Palo: “Il nostro impianto funziona. I Vigili del fuoco non hanno voluto&#8230;”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/655e9e88-7b47-44f4-8767-678309af8a6a.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/porto-di-forio-e-incendio-fate-chiarezza-donato-di-palo-il-nostro-impianto-funziona-i-vigili-del-fuoco-non-hanno-voluto/" rel="bookmark" title="Porto di Forio e incendio: fate chiarezza! Donato Di Palo: “Il nostro impianto funziona. I Vigili del fuoco non hanno voluto&#8230;”">Porto di Forio e incendio: fate chiarezza! Donato Di Palo: “Il nostro impianto funziona. I Vigili del fuoco non hanno voluto&#8230;”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T18:13:55+02:00" >Ago 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/"><div class="tdb-menu-item-text">SOCIETA&#8217;</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="12454" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/"
                    >Società Sotto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/franco-mattera-presenta-il-suo-libro-kitty-il-gatto-tigre-e-altri-racconti/" rel="nofollow bookmark" class="td-image-wrap " title="Franco Mattera presenta il suo libro: «Kitty, il gatto tigre e altri racconti»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/francescomattera-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/franco-mattera-presenta-il-suo-libro-kitty-il-gatto-tigre-e-altri-racconti/" rel="bookmark" title="Franco Mattera presenta il suo libro: «Kitty, il gatto tigre e altri racconti»">Franco Mattera presenta il suo libro: «Kitty, il gatto tigre e altri racconti»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T13:04:32+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/musica-maestro-raffaella-fico-spettacolo-con-ciro-mozart/" rel="nofollow bookmark" class="td-image-wrap " title="Musica maestro! Raffaella Fico spettacolo con Ciro Mozart" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/raffaella-fico-5-696x464.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/musica-maestro-raffaella-fico-spettacolo-con-ciro-mozart/" rel="bookmark" title="Musica maestro! Raffaella Fico spettacolo con Ciro Mozart">Musica maestro! Raffaella Fico spettacolo con Ciro Mozart</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-27T10:51:35+02:00" >Ago 27, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/leredita-culturale-di-nino-dambra-dobbiamo-meritarla/" rel="nofollow bookmark" class="td-image-wrap " title="L’eredità culturale di Nino d’Ambra dobbiamo meritarla" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/nino-dambra-1-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/leredita-culturale-di-nino-dambra-dobbiamo-meritarla/" rel="bookmark" title="L’eredità culturale di Nino d’Ambra dobbiamo meritarla">L’eredità culturale di Nino d’Ambra dobbiamo meritarla</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T20:00:33+02:00" >Ago 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-torrione-ricorda-peppe-di-spigna-dieci-anni-senza-u-ferrer/" rel="nofollow bookmark" class="td-image-wrap " title="Il Torrione ricorda Peppe Di Spigna. Dieci anni senza «’U Ferrer»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/Di-Spigna-Peppe-1-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">SOCIETA'</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-torrione-ricorda-peppe-di-spigna-dieci-anni-senza-u-ferrer/" rel="bookmark" title="Il Torrione ricorda Peppe Di Spigna. Dieci anni senza «’U Ferrer»">Il Torrione ricorda Peppe Di Spigna. Dieci anni senza «’U Ferrer»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T17:41:01+02:00" >Ago 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/buonocore-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”">DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:51:11+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/billone-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”">DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:50:46+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="nofollow bookmark" class="td-image-wrap " title="Il derby di Coppa. Ischia, chi ben comincia…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/DSC_5876-696x650.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="bookmark" title="Il derby di Coppa. Ischia, chi ben comincia…">Il derby di Coppa. Ischia, chi ben comincia…</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:27:15+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-ischia-real-forio-si-parte-col-derby/" rel="nofollow bookmark" class="td-image-wrap " title="COPPA ITALIA. Ischia-Real Forio: si parte col derby" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/derby-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/coppa-italia-ischia-real-forio-si-parte-col-derby/" rel="bookmark" title="COPPA ITALIA. Ischia-Real Forio: si parte col derby">COPPA ITALIA. Ischia-Real Forio: si parte col derby</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T14:30:00+02:00" >Ago 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/eccellenza-buonocore-e-lischia-amore-vero/" rel="nofollow bookmark" class="td-image-wrap " title="Eccellenza. Buonocore e l’Ischia: amore vero" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/Chiariello-con-Buonocore-e1661646581427-696x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/eccellenza-buonocore-e-lischia-amore-vero/" rel="bookmark" title="Eccellenza. Buonocore e l’Ischia: amore vero">Eccellenza. Buonocore e l’Ischia: amore vero</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T12:28:00+02:00" >Ago 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/"><div class="tdb-menu-item-text">Speciale Sisma Ischia</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/21-agosto-201-chi-se-ne-fotte-una-data-che-e-diventata-normale/" rel="nofollow bookmark" class="td-image-wrap " title="21 agosto 201, chi se ne fotte! Una data che è diventata normale" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/sisma-ischia-2017-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/21-agosto-201-chi-se-ne-fotte-una-data-che-e-diventata-normale/" rel="bookmark" title="21 agosto 201, chi se ne fotte! Una data che è diventata normale">21 agosto 201, chi se ne fotte! Una data che è diventata normale</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T16:10:29+02:00" >Ago 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sisma-ischia-raccontare-era-e-resta-il-nostro-compito-anche-se-fa-male-e-paura/" rel="nofollow bookmark" class="td-image-wrap " title="Sisma Ischia. Raccontare era e resta il nostro compito, anche se fa male e paura" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/terremoto-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sisma-ischia-raccontare-era-e-resta-il-nostro-compito-anche-se-fa-male-e-paura/" rel="bookmark" title="Sisma Ischia. Raccontare era e resta il nostro compito, anche se fa male e paura">Sisma Ischia. Raccontare era e resta il nostro compito, anche se fa male e paura</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T16:00:26+02:00" >Ago 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/legnini-un-passo-importante-per-accelerare-le-procedure-molto-positiva-la-collaborazione-fra-tutte-le-istituzioni-coinvolte-%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="Legnini: “Un passo importante per accelerare le procedure, molto positiva la collaborazione fra tutte le istituzioni coinvolte” ￼" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/9f7da854-926a-4884-af55-570203cadedc-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/legnini-un-passo-importante-per-accelerare-le-procedure-molto-positiva-la-collaborazione-fra-tutte-le-istituzioni-coinvolte-%ef%bf%bc/" rel="bookmark" title="Legnini: “Un passo importante per accelerare le procedure, molto positiva la collaborazione fra tutte le istituzioni coinvolte” ￼">Legnini: “Un passo importante per accelerare le procedure, molto positiva la collaborazione fra tutte le istituzioni coinvolte” ￼</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-19T15:47:02+02:00" >Lug 19, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-sisma-ischia-hala-sua-nuova-scheda-del-fabbisogno/" rel="nofollow bookmark" class="td-image-wrap " title="Il sisma Ischia ha la sua nuova scheda del Fabbisogno" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/sisma-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-sisma-ischia-hala-sua-nuova-scheda-del-fabbisogno/" rel="bookmark" title="Il sisma Ischia ha la sua nuova scheda del Fabbisogno">Il sisma Ischia ha la sua nuova scheda del Fabbisogno</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-25T13:10:37+02:00" >Giu 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sisma-la-riapertura-legnini-da-noi-gli-atti-da-voi-i-fatti/" rel="nofollow bookmark" class="td-image-wrap " title="Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/06/legnini01-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a>
                    <p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sisma-la-riapertura-legnini-da-noi-gli-atti-da-voi-i-fatti/" rel="bookmark" title="Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»">Sisma, la riapertura. Legnini: «Da noi gli atti, da voi i fatti»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T19:34:20+02:00" >Giu 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/"><div class="tdb-menu-item-text">Tutti gli articoli</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_64 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="348392" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-340295"
                    class="post-340295 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- masthead-->
<div id="rtbuzz_masthead"></div><script> window.RTBuzz.cmd.push("masthead");</script>

<!-- leadmobile-->
<div id="rtbuzz_leadmobile"></div><script> window.RTBuzz.cmd.push("leadmobile");</script></div>
<div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }
</style><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_73_rand_style td-element-style" ><style>
.tdi_73_rand_style{
background-color:#000733 !important;
}
 </style></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_77 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_77 .tdb-title-text{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_77 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77{
					text-align: left;
				}.tdi_77 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_83{
                    display: inline-block;
                }.tdi_83 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_83 .tdb-author-by{
                    margin-right: 6px;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_83 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_83 .tdb-author-name{
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_83 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_83 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_83 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_84 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_84 i,
				.tdi_84 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_84{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_84 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_85{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_85:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_85 svg{
				    fill: #cccccc;
				}.tdi_85 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_85 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_86{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_86 svg{
                    width: 14px;
                }.tdi_86 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_86 svg,
				.tdi_86 svg *{
					fill: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-29T16:49:47+02:00">Ago 29, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87"   >
<style>
/* custom css */
.tdi_87 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_87 i,
				.tdi_87 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_87{
				    display: inline-block;
				}
</style>
<style>
.tdi_88{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_88:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_88 svg{
				    fill: #cccccc;
				}.tdi_88 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_88 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_91 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_91 .td-social-network{
					font-family:Rubik !important;
				}.tdi_91 .td-social-expand-tabs-icon,
				.tdi_91 .td-icon-share{
					color: #ffffff;
				}.tdi_91 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_91 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_91" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fcovid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid%2C+8.355+nuovi+positivi+e+60+morti+nelle+ultime+24+ore %0A%0A https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore&body=https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_97{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_102 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_102 .td-audio-player{
                    font-size: 12px;
                }.tdi_102 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_102:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="463" 
                                        class="entry-thumb" 
                                        src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395-696x463.jpg" srcset="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395-696x463.jpg 696w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395-300x200.jpg 300w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395-768x511.jpg 768w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395-632x420.jpg 632w, https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="20220829_1395"
                                    />
                                    </div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_107{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Must Read</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_108 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:54:53+02:00" >Ago 29, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sutura-temporanea-al-rizzoli-e-viaggio-verso-il-pellegrini-per-il-tifoso-del-forio/" rel="bookmark" title="Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio">Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">PRIMO PIANO</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:19:49+02:00" >Ago 29, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/carmen-criscuolo-per-sconfiggere-la-violenza-sulle-donne-bisogna-partire-dai-bambini/" rel="bookmark" title="Carmen Criscuolo: «Per sconfiggere la violenza sulle donne bisogna partire dai bambini»">Carmen Criscuolo: «Per sconfiggere la violenza sulle donne bisogna partire dai bambini»</a></p>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/apertura/" class="td-post-category">APERTURA</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T14:41:33+02:00" >Ago 29, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/comitato-per-il-rio-corbore-diffidati-dionigi-gaudioso-e-enzo-ferrandino/" rel="bookmark" title="Comitato per il Rio Corbore: diffidati Dionigi Gaudioso e Enzo Ferrandino">Comitato per il Rio Corbore: diffidati Dionigi Gaudioso e Enzo Ferrandino</a></p>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-375"><a class="gofollow" data-track="Mzc1LDExLDEsNjA=" href="http://www.adrotateforwordpress.com"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2017/02/EURO-TEST-PAGINA.gif" /></a></div></div>	</div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:12px !important;
margin-bottom:12pz !important;
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-462"><a class="gofollow" data-track="NDYyLDIsMSw2MA==" href="https://www.facebook.com/nibbio.impianti.elettrici/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/nibbio-ori.jpg" /></a></div></div>	</div><div class="td_block_wrap tdb_single_content tdi_113 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_113" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div>MILANO (ITALPRESS) &#8211; Sono 8.355 i nuovi positivi al Coronavirus in Italia, su un totale di 62.967 tamponi effettuati nelle ultime 24 ore. E&#8217; quanto emerge dal quotidiano bollettino sull&#8217;emergenza pandemica, emesso dal Ministero della Salute. Sono 60 i decessi, che portano il totale delle vittime da inizio pandemia a quota 175.407. A livello di ospedalizzazioni, sono 5.631 i ricoverati con sintomi (tre in più di ieri), dei quali 229 in terapia intensiva, dato invariato rispetto a ieri. (ITALPRESS).</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- middlemobile-->
<div id="rtbuzz_middlemobile"></div><script> window.RTBuzz.cmd.push("middlemobile");</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- native-->
<div id="rtbuzz_native"></div><script> window.RTBuzz.cmd.push("native");</script></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- insidepostmiddle-->
<div style="float:left;margin:8px 8px 8px 0;" id="rtbuzz_insidepostmiddle"></div><script> window.RTBuzz.cmd.push("insidepostmiddle");</script></div>

<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- insideposttop-->
<div id="rtbuzz_insideposttop"></div><script> window.RTBuzz.cmd.push("insideposttop");</script>

<!-- topmobile-->
<div id="rtbuzz_topmobile"></div><script> window.RTBuzz.cmd.push("topmobile");</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<!-- bottommobile-->
<div id="rtbuzz_bottommobile"></div><script> window.RTBuzz.cmd.push("bottommobile");</script></div>
<p>Photo Credits: www.agenziafotogramma.it</div>
<!-- AI CONTENT END 2 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="g g-11"><div class="g-single a-466"><a class="gofollow" data-track="NDY2LDExLDEsNjA=" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/trop_300.jpg" /></a></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_117 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_117 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_117" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fcovid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid%2C+8.355+nuovi+positivi+e+60+morti+nelle+ultime+24+ore %0A%0A https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore&body=https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:15px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/seb.jpg" /></a></div></div>	</div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_129 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.ildispariquotidiano.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Commento:</label>
                            <div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nome:*</label>
                                <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
                                <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sito Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sito Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='348392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_131{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_132 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_132{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-469"><a class="gofollow" data-track="NDY5LDExLDEsNjA=" href="https://www.facebook.com/ssdischiacalcio"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/250X300.gif" /></a></div></div>	</div><div class="td_block_wrap td_block_title tdi_133 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">In evidenza</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_134 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="nofollow bookmark" class="td-image-wrap " title="Il derby di Coppa. Ischia, chi ben comincia…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/DSC_5876-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:27:15+02:00" >Ago 29, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="bookmark" title="Il derby di Coppa. Ischia, chi ben comincia…">Il derby di Coppa. Ischia, chi ben comincia…</a></h3><div class="td-excerpt">
Giovanni Sasso | Poker ad un buon Real Forio e qualificazione quasi ipotecata. Non poteva iniziare meglio la nuova...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:36px !important;
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_135.td-a-rec{
					text-align: center;
				}.tdi_135 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-467"><a class="gofollow" data-track="NDY3LDIsMSw2MA==" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/Banner-1194x250-pixel.jpg" /></a></div></div>	</div><div class="td_block_wrap td_flex_block_1 tdi_136 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sutura-temporanea-al-rizzoli-e-viaggio-verso-il-pellegrini-per-il-tifoso-del-forio/" rel="nofollow bookmark" class="td-image-wrap " title="Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/f27fd421-5a1e-496c-a9c6-5dd6c0b5744c-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sutura-temporanea-al-rizzoli-e-viaggio-verso-il-pellegrini-per-il-tifoso-del-forio/" rel="bookmark" title="Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio">Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:54:53+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/buonocore-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”">DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:51:11+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/billone-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”">DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:50:46+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="nofollow bookmark" class="td-image-wrap " title="Il derby di Coppa. Ischia, chi ben comincia…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/DSC_5876-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="bookmark" title="Il derby di Coppa. Ischia, chi ben comincia…">Il derby di Coppa. Ischia, chi ben comincia…</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:27:15+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_137.td-a-rec{
					text-align: center;
				}.tdi_137 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-244"><a class="gofollow" data-track="MjQ0LDExLDEsNjA=" href="https://supermercatideco.multicedi.it/ "><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/dec.jpg" /></a></div></div>	</div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_139 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_139 .tdc-row-video-background-error,
	                .tdi_139 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_139 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_139 .tdc-row-video-background-error,
	                .tdi_139 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_139 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_139 .tdc-row-video-background-error,
	                .tdi_139 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_141{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_143{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143,
				.tdi_143 .tdc-inner-columns{
				    display: block;
				}.tdi_143 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_143 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_143 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_143 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_143 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 .vc_column-inner > .wpb_wrapper,
				.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_147{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_149  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_149{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_149,
				.tdi_149 .tdc-inner-columns{
				    display: block;
				}.tdi_149 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_153  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_153{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_155  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_155{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_157{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_157{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_158 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158.td-a-rec{
					text-align: center;
				}.tdi_158 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-468"><a class="gofollow" data-track="NDY4LDExLDEsNjA=" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/tropical1.jpg" /></a></div></div>	</div><div class="td_block_wrap td_block_title tdi_159 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

.tdi_159{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">In evidenza</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_160 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="nofollow bookmark" class="td-image-wrap " title="Il derby di Coppa. Ischia, chi ben comincia…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/DSC_5876-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">SPORT</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:27:15+02:00" >Ago 29, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="bookmark" title="Il derby di Coppa. Ischia, chi ben comincia…">Il derby di Coppa. Ischia, chi ben comincia…</a></h3><div class="td-excerpt">
Giovanni Sasso | Poker ad un buon Real Forio e qualificazione quasi ipotecata. Non poteva iniziare meglio la nuova...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_161 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_161" >
<style>

/* inline tdc_css att */

.tdi_161{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_161 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sutura-temporanea-al-rizzoli-e-viaggio-verso-il-pellegrini-per-il-tifoso-del-forio/" rel="nofollow bookmark" class="td-image-wrap " title="Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/f27fd421-5a1e-496c-a9c6-5dd6c0b5744c-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sutura-temporanea-al-rizzoli-e-viaggio-verso-il-pellegrini-per-il-tifoso-del-forio/" rel="bookmark" title="Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio">Sutura temporanea al Rizzoli e viaggio verso il Pellegrini per il tifoso del Forio</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:54:53+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/buonocore-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-buonocore-moderatamente-soddisfatto-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”">DOPO DERBY. Buonocore, moderatamente soddisfatto: “Importante vincere per passare il turno”</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:51:11+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="nofollow bookmark" class="td-image-wrap " title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/billone-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/dopo-derby-billone-monti-elogia-i-suoi-importante-vincere-per-passare-il-turno/" rel="bookmark" title="DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”">DOPO DERBY. &#8220;Billone&#8221; Monti, elogia i suoi: “Importante vincere per passare il turno”</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:50:46+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="nofollow bookmark" class="td-image-wrap " title="Il derby di Coppa. Ischia, chi ben comincia…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/DSC_5876-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/il-derby-di-coppa-ischia-chi-ben-comincia/" rel="bookmark" title="Il derby di Coppa. Ischia, chi ben comincia…">Il derby di Coppa. Ischia, chi ben comincia…</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:27:15+02:00" >Ago 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_162 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_162{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_162.td-a-rec{
					text-align: center;
				}.tdi_162 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-11"><div class="g-single a-468"><a class="gofollow" data-track="NDY4LDExLDEsNjA=" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/tropical1.jpg" /></a></div></div>	</div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164,
                .tdi_164 .tdc-columns{
                    min-height: 0;
                }.tdi_164,
				.tdi_164 .tdc-columns{
				    display: block;
				}.tdi_164 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 > .wpb_wrapper,
				.tdi_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_168  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_168{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_170  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_170{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_172  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_172{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_173" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_174  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174,
                .tdi_174 .tdc-columns{
                    min-height: 0;
                }.tdi_174,
				.tdi_174 .tdc-columns{
				    display: block;
				}.tdi_174 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_176  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176{
                    vertical-align: baseline;
                }.tdi_176 > .wpb_wrapper,
				.tdi_176 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_176 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_177 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_177{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_177.td-a-rec{
					text-align: center;
				}.tdi_177 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDIsMSw2MA==" href="http://www.mydeco.it"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/07/seb.jpg" /></a></div></div>	</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Web"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/author/redazione-web/"></span><meta itemprop="datePublished" content="2022-08-29T16:49:47+02:00"><meta itemprop="dateModified" content="2022-08-29T16:49:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ildispariquotidiano.it/it/covid-8-355-nuovi-positivi-e-60-morti-nelle-ultime-24-ore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png"></span><meta itemprop="name" content="Il Dispari Quotidiano"></span><meta itemprop="headline" content="Covid, 8.355 nuovi positivi e 60 morti nelle ultime 24 ore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/20220829_1395.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="681"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_178" class="tdc-zone"><div class="tdc_zone tdi_179  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_179{
                    min-height: 0;
                }
</style><div id="tdi_180" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_181  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_181,
                .tdi_181 .tdc-columns{
                    min-height: 0;
                }.tdi_181,
				.tdi_181 .tdc-columns{
				    display: block;
				}.tdi_181 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_181 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_181 .tdc-row-video-background-error,
	                .tdi_181 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_181{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_181 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
padding-top:30px !important;
}
}

</style>
<div class="tdi_180_rand_style td-element-style" ><style>
.tdi_180_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 > .wpb_wrapper,
				.tdi_183 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_183 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_183 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_183 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_184 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_184" >
<style>

/* inline tdc_css att */

.tdi_184{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_184{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_184 .tdb-logo-a,
                .tdi_184 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_184 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_184 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_184 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_184 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_184 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_184 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_184 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_184 .tdb-logo-icon-svg svg,
                .tdi_184 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_184 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_184 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_184 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_184 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_184 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_184 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_186  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_186{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_186,
				.tdi_186 .tdc-inner-columns{
				    display: block;
				}.tdi_186 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_186 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_186 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_186 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_186 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_186{
margin-bottom:12px !important;
}

.tdi_186 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_188  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_188{
                    vertical-align: baseline;
                }.tdi_188 .vc_column-inner > .wpb_wrapper,
				.tdi_188 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_188 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_188{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_189 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_189" >
<style>
.td-theme-wrap .tdi_189 .td-block-title > *,
            .td-theme-wrap .tdi_189 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_189 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_189 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_189 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_189 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_189 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_189 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_189 .td_quote_on_blocks,
            .td-theme-wrap .tdi_189 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_189 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_189 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_189 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_189 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_189 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_189 .td-read-more a,
            .td-theme-wrap .tdi_189 .td-weather-information:before,
            .td-theme-wrap .tdi_189 .td-weather-week:before,
            .td-theme-wrap .tdi_189 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_189 .td-post-category,
            .td-theme-wrap .tdi_189 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_189{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_189 .td-block-title a,
				body .tdi_189 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_189 .td-block-title a,
				body .tdi_189 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_189 .td-block-title a,
				body .tdi_189 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_189 .td-block-title a,
				body .tdi_189 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Menu</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_190 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_190" >
<style>

/* inline tdc_css att */

.tdi_190{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_190 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_190 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_190 a{
					color: #ffffff;
				}.tdi_190 li.current-menu-item > a,
				.tdi_190 li.current-menu-ancestor > a,
				.tdi_190 li.current-category-ancestor > a,
				.tdi_190 a:hover{
					color: #266fef;
				}.tdi_190 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_190 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_190 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_190 class="td_block_inner td-fix-index"><div class="menu-menudispari-container"><ul id="menu-menudispari-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">PRIMO PIANO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323237"><a href="https://www.ildispariquotidiano.it/it/tag/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_192  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_192{
                    vertical-align: baseline;
                }.tdi_192 .vc_column-inner > .wpb_wrapper,
				.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_192{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_192{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_193 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_193" >
<style>
.td-theme-wrap .tdi_193 .td-block-title > *,
            .td-theme-wrap .tdi_193 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_193 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_193 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_193 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_193 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_193 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_193 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_193 .td_quote_on_blocks,
            .td-theme-wrap .tdi_193 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_193 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_193 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_193 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_193 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_193 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_193 .td-read-more a,
            .td-theme-wrap .tdi_193 .td-weather-information:before,
            .td-theme-wrap .tdi_193 .td-weather-week:before,
            .td-theme-wrap .tdi_193 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_193 .td-post-category,
            .td-theme-wrap .tdi_193 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_193{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_193 .td-block-title a,
				body .tdi_193 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_193 .td-block-title a,
				body .tdi_193 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_193 .td-block-title a,
				body .tdi_193 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_193 .td-block-title a,
				body .tdi_193 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_194 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194" >
<style>

/* inline tdc_css att */

.tdi_194{
padding-top:2px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_195 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_195 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_195{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_195 .tdm-social-item{
				    display: inline-block;
				}body .tdi_195 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_195 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_195 .tdm-social-item i.td-icon-twitter,
				.tdi_195 .tdm-social-item i.td-icon-linkedin,
				.tdi_195 .tdm-social-item i.td-icon-pinterest,
				.tdi_195 .tdm-social-item i.td-icon-blogger,
				.tdi_195 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_195 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_195 .tdm-social-item i,
				.tds-team-member2 .tdi_195.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_195 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_195 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_195 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_195 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_195 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_195 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_195"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ildispariquotidiano"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ildispariquotidiano" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/il_dispari/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/il_dispari/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@ildispari.it"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@ildispari.it" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ildisparilive"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ildisparilive" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClvzcqTmh-Oa-PzcPJRB3Zg"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClvzcqTmh-Oa-PzcPJRB3Zg" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_197{
                    vertical-align: baseline;
                }.tdi_197 .vc_column-inner > .wpb_wrapper,
				.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_197{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_199  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_199{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_199,
				.tdi_199 .tdc-inner-columns{
				    display: block;
				}.tdi_199 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_199 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_199 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_199 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_199 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_199{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_199 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_199{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_201  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_201{
                    vertical-align: baseline;
                }.tdi_201 .vc_column-inner > .wpb_wrapper,
				.tdi_201 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_201 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_202 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_202" >
<style>
.td-theme-wrap .tdi_202 .td-block-title > *,
            .td-theme-wrap .tdi_202 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_202 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_202 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_202 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_202 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_202 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_202 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_202 .td_quote_on_blocks,
            .td-theme-wrap .tdi_202 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_202 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_202 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_202 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_202 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_202 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_202 .td-read-more a,
            .td-theme-wrap .tdi_202 .td-weather-information:before,
            .td-theme-wrap .tdi_202 .td-weather-week:before,
            .td-theme-wrap .tdi_202 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_202 .td-post-category,
            .td-theme-wrap .tdi_202 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_202{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_202 .td-block-title a,
				body .tdi_202 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_202 .td-block-title a,
				body .tdi_202 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_202 .td-block-title a,
				body .tdi_202 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_202 .td-block-title a,
				body .tdi_202 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div></div><div class="vc_column_inner tdi_204  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_204{
                    vertical-align: baseline;
                }.tdi_204 .vc_column-inner > .wpb_wrapper,
				.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_205 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_205" >
<style>
.td-theme-wrap .tdi_205 .td-block-title > *,
            .td-theme-wrap .tdi_205 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_205 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_205 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_205 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_205 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_205 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_205 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_205 .td_quote_on_blocks,
            .td-theme-wrap .tdi_205 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_205 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_205 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_205 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_205 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_205 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_205 .td-read-more a,
            .td-theme-wrap .tdi_205 .td-weather-information:before,
            .td-theme-wrap .tdi_205 .td-weather-week:before,
            .td-theme-wrap .tdi_205 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_205 .td-post-category,
            .td-theme-wrap .tdi_205 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_205{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_205 .td-block-title a,
				body .tdi_205 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_205 .td-block-title a,
				body .tdi_205 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_205 .td-block-title a,
				body .tdi_205 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_205 .td-block-title a,
				body .tdi_205 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://il-dispari-quotidiano.campaign-list.com/subscribe/il-dispari-settimanale/05e6097a-225b-4beb-8f3a-3d5a43fa111b" class="td-pulldown-size">ISCRIVITI ALLA NOSTRA NEWSLETTER</a></h4></div></div></div></div></div></div></div></div><div class="vc_column tdi_207  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_207{
                    vertical-align: baseline;
                }.tdi_207 > .wpb_wrapper,
				.tdi_207 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_207 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_207 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_207 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_207{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_207{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_208 td_block_template_1">
<style>
/* custom css */
.tdi_208.td-a-rec{
					text-align: center;
				}.tdi_208 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-1"><div class="g-single a-420"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></div></div>	</div></div></div></div></div><div id="tdi_209" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_210  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_210,
                .tdi_210 .tdc-columns{
                    min-height: 0;
                }.tdi_210,
				.tdi_210 .tdc-columns{
				    display: block;
				}.tdi_210 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_210{
position:relative;
}

.tdi_210 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_209_rand_style td-element-style" ><style>
.tdi_209_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_212  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_212{
                    vertical-align: baseline;
                }.tdi_212 > .wpb_wrapper,
				.tdi_212 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_212 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_212 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_212 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_213 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_213{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_213.td-a-rec{
					text-align: center;
				}.tdi_213 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-2"><div class="g-single a-467"><a class="gofollow" data-track="NDY3LDIsMSw2MA==" href="https://www.facebook.com/tropicalischia"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2022/08/Banner-1194x250-pixel.jpg" /></a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_214 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_214" >
<style>

/* inline tdc_css att */

.tdi_214{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_214{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_214{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_214 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_214 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Il Dispari Quotidiano | Site made in parola.cloud</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ildispariqu&NODW=yes&P=4" async="async"></script>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 630cdaef0d85d
    -->

        <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildis-layer","placements":["annunci-popup-e-layer","annunci-popup-e-layer_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ildis-sticky","placements":["footer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"453a4e10aa","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ildis-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script id="ildis-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.ildispariquotidiano.it\/it\/linkout\/"};</script>
</body>
</html>