<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Conte “Mercato? Non penso a cambiamenti nella nostra rosa” | Il Dispari Quotidiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ildispariquotidiano.it/it/xmlrpc.php" />
    
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/162eecc3441ca4809a0111aca83ba6b7.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com -->
<meta property="og:title" content="Conte “Mercato? Non penso a cambiamenti nella nostra rosa”"/>
<meta property="og:description" content="MILANO (ITALPRESS) - &quot;Non vedo e non penso a cambiamenti nella rosa. Conosciamo la situazione che stiamo vivendo. E&#039; inutile creare fumo o magari instabilità n"/>
<meta property="og:url" content="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/"/>
<meta property="og:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="781"/>
<!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Conte “Mercato? Non penso a cambiamenti nella nostra rosa”"/>
<meta name="twitter:description" content="MILANO (ITALPRESS) - &quot;Non vedo e non penso a cambiamenti nella rosa. Conosciamo la situazione che stiamo vivendo. E&#039; inutile creare fumo o magari instabilità n"/>
<meta name="twitter:image" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg"/>
<!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com -->
<meta name="author" content="Redazione Web"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed" href="https://www.ildispariquotidiano.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Feed dei commenti" href="https://www.ildispariquotidiano.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari Quotidiano &raquo; Conte “Mercato? Non penso a cambiamenti nella nostra rosa” Feed dei commenti" href="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildispariquotidiano.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildispariquotidiano.it/it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CLato%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPoppins%3A400%2C500%2C600%7CVolkhov%3A400%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ildispariquotidiano.it/it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"jf-YeZzEmdmpA","enabled":"all","ccpa":"auto","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.ildispariquotidiano.it/it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.ildispariquotidiano.it/it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildispariquotidiano.it/it/wp-json/wp/v2/posts/301142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildispariquotidiano.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildispariquotidiano.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/" />
<link rel='shortlink' href='https://www.ildispariquotidiano.it/it/?p=301142' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildispariquotidiano.it/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27641057-1"></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag( 'config', 'UA-27641057-1' );
			</script>

						<meta property="fb:pages" content="236037769853777" />
			<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=407'></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '766940164042161');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=766940164042161&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- advertising j1z-UOIRRkivb1h-WSm3Elhx8x1PqK8OcL7UX4hbSZ7nY81wBlXUk_d5CsYFKiGOYKE8CY1UCtVhIcCFzFKc9w==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46668";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/9c0d0bb8de1bd109316c4398c8195640.min.js?20201026=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"007427ede4","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/","wpRestNonce":"007427ede4","wpRestUrl":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '406169476699885', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=406169476699885&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Lato;
	
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-301142 single-format-standard td-standard-pack conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa global-block-template-1 td-romania-news tdb_template_300657 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ildispariquotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="il_dispari" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:dir@ildispari.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/IlDispariWebTv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menudispari-container"><ul id="menu-menudispari" class="td-mobile-main-menu"><li id="menu-item-300769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-300769"><a href="https://www.ildispariquotidiano.it/it/">Home Page</a></li>
<li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">primo piano</a></li>
<li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/">Società Sotto</a></li>
</ul>
</li>
<li id="menu-item-114436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">sport</a></li>
<li id="menu-item-300849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li id="menu-item-246414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li id="menu-item-246136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ildispariquotidiano.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_402" class="tdc-zone"><div class="tdc_zone tdi_2_49f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_49f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_49f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_49f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_49f{
position:relative;
}
}

</style>
<div class="tdi_1_402_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_402_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_7fb" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_847  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_847,
                .tdi_4_847 .tdc-columns{
                    min-height: 0;
                }.tdi_4_847 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4_847,
				.tdi_4_847 .tdc-columns{
				    display: block;
				}.tdi_4_847 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_7fb_rand_style td-element-style" ></div><div class="vc_column tdi_6_f80  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_f80{
                    vertical-align: baseline;
                }.tdi_6_f80 > .wpb_wrapper,
				.tdi_6_f80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_f80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_f80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_aa8 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_5d8" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_188  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_188,
                .tdi_10_188 .tdc-columns{
                    min-height: 0;
                }.tdi_10_188,
				.tdi_10_188 .tdc-columns{
				    display: block;
				}.tdi_10_188 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_188{
position:relative;
}
}

</style>
<div class="tdi_9_5d8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_5d8_rand_style{
background-color:#072377 !important;
}
}
 </style></div><div class="vc_column tdi_12_481  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_12_481{
                    vertical-align: baseline;
                }.tdi_12_481 > .wpb_wrapper,
				.tdi_12_481 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_481 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_481 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_481{
position:relative;
}
}

</style>
<div class="tdi_11_64d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_64d_rand_style{
background-color:#072377 !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_098 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_098" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_098{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_098{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_098 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_098 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_098 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_00e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_00e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_00e{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_00e{
                    display: inline-block;
                }.tdi_14_00e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_00e .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_00e .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_860 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_860" >
<style>
/* custom css */
.tdi_15_860{
                    display: inline-block;
                }.tdi_15_860 .tdb-logo-a,
                .tdi_15_860 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_860 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_860 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_860 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_860 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_860 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_15_860 .tdb-logo-text-title{
                    font-family:Rubik !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_860 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_860 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_860 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_860 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_860 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_860 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_860 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }.tdi_15_860 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_860 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                }.tdi_15_860 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt=""  title="" width="150" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16_480" class="tdc-zone"><div class="tdc_zone tdi_17_e82  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17_e82{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_f86" class="tdc-row"><div class="vc_row tdi_19_086  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_086,
                .tdi_19_086 .tdc-columns{
                    min-height: 0;
                }.tdi_19_086,
				.tdi_19_086 .tdc-columns{
				    display: block;
				}.tdi_19_086 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_41f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_41f{
                    vertical-align: baseline;
                }.tdi_21_41f > .wpb_wrapper,
				.tdi_21_41f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_41f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_41f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ildispariquotidiano.it/it/politica-sulla-riservatezza/">Politica sulla riservatezza</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_22_2b7" class="tdc-zone"><div class="tdc_zone tdi_23_5d2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23_5d2{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_5d2{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_22_2b7_rand_style td-element-style" ><style>
.tdi_22_2b7_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24_d42" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25_ee4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25_ee4,
                .tdi_25_ee4 .tdc-columns{
                    min-height: 0;
                }.tdi_25_ee4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_25_ee4,
				.tdi_25_ee4 .tdc-columns{
				    display: block;
				}.tdi_25_ee4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_ee4{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_ee4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_d42_rand_style td-element-style" ><style>
.tdi_24_d42_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_27_88d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_88d{
                    vertical-align: baseline;
                }.tdi_27_88d > .wpb_wrapper,
				.tdi_27_88d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_88d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_88d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28_8df td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_8df" >
<style>

/* inline tdc_css att */

.tdi_28_8df{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_8df{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_8df{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_8df{
                    display: inline-block;
                }.tdi_28_8df .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_28_8df .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_8df .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_8df .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, Gennaio 29, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_30_0d0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_0d0{
                    vertical-align: baseline;
                }.tdi_30_0d0 > .wpb_wrapper,
				.tdi_30_0d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_0d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_0d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_702 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_702" >
<style>

/* inline tdc_css att */

.tdi_31_702{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_702{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_702{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32_068 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_32_068 .tdm-social-item i.td-icon-twitter,
				.tdi_32_068 .tdm-social-item i.td-icon-linkedin,
				.tdi_32_068 .tdm-social-item i.td-icon-pinterest,
				.tdi_32_068 .tdm-social-item i.td-icon-blogger,
				.tdi_32_068 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_32_068 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_32_068 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32_068 .tdm-social-item i,
				.tds-team-member2 .tdi_32_068.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32_068 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32_068.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_32_068 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_068 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_32_068 .tdm-social-item i.td-icon-twitter,
				.tdi_32_068 .tdm-social-item i.td-icon-linkedin,
				.tdi_32_068 .tdm-social-item i.td-icon-pinterest,
				.tdi_32_068 .tdm-social-item i.td-icon-blogger,
				.tdi_32_068 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32_068 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_068 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_32_068 .tdm-social-item i.td-icon-twitter,
				.tdi_32_068 .tdm-social-item i.td-icon-linkedin,
				.tdi_32_068 .tdm-social-item i.td-icon-pinterest,
				.tdi_32_068 .tdm-social-item i.td-icon-blogger,
				.tdi_32_068 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32_068 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_32_068"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_34_1ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_1ff{
                    vertical-align: baseline;
                }.tdi_34_1ff > .wpb_wrapper,
				.tdi_34_1ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_1ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_1ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35_0ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_0ff" >
<style>

/* inline tdc_css att */

.tdi_35_0ff{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_0ff{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_0ff{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_0ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_35_0ff .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_35_0ff .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_35_0ff .tdb-head-usr-log i{
                    font-size: 13px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_0ff .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_35_0ff .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_35_0ff .tdb-head-usr-log:hover{
                    color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_0ff .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_35_0ff .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_35_0ff .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_0ff .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_35_0ff .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_35_0ff .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_36_069" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37_00f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37_00f,
                .tdi_37_00f .tdc-columns{
                    min-height: 0;
                }.tdi_37_00f > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_37_00f,
				.tdi_37_00f .tdc-columns{
				    display: block;
				}.tdi_37_00f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_00f{
position:relative;
}

.tdi_37_00f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_069_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_36_069_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/fading-blue-background-300x200.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_39_0d0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_0d0{
                    vertical-align: baseline;
                }.tdi_39_0d0 > .wpb_wrapper,
				.tdi_39_0d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_0d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_0d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_0d0{
margin-bottom:-25px !important;
position:relative;
}

</style>
<div class="tdi_38_02c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_02c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_41_464  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_464{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_464,
				.tdi_41_464 .tdc-inner-columns{
				    display: block;
				}.tdi_41_464 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_464 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_464 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_41_464{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:40px !important;
padding-left:15px !important;
}

.tdi_41_464 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_464{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_464{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_43_148  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_43_148{
                    vertical-align: baseline;
                }.tdi_43_148 .vc_column-inner > .wpb_wrapper,
				.tdi_43_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_fd4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_fd4" >
<style>

/* inline tdc_css att */

.tdi_44_fd4{
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_44_fd4 .tdb-logo-a,
                .tdi_44_fd4 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_fd4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44_fd4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44_fd4 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_44_fd4 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_44_fd4 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_44_fd4 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_fd4 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_44_fd4 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_44_fd4 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_44_fd4_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_44_fd4_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_46_a69  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_46_a69{
                    vertical-align: baseline;
                }.tdi_46_a69 .vc_column-inner > .wpb_wrapper,
				.tdi_46_a69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_a69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_47_119 td_block_template_1">
<style>
/* custom css */
.tdi_47_119.td-a-rec{
					text-align: center;
				}.tdi_47_119 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-5"><div class="g-single a-348"><a class="gofollow" data-track="MzQ4LDUsMSw2MA==" href="http://www.salvatoelettrodomestici.it/vol/index.php?t=1&id_volantino=43"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/04/sal1194.png" /></a></div></div>	</div></div></div></div></div><div class="vc_row_inner tdi_49_921  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_921:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_49_921{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49_921,
				.tdi_49_921 .tdc-inner-columns{
				    display: block;
				}.tdi_49_921 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49_921{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_49_921 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_660_rand_style td-element-style" ><style>
.tdi_48_660_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_51_8d2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_8d2{
                    vertical-align: baseline;
                }.tdi_51_8d2 .vc_column-inner > .wpb_wrapper,
				.tdi_51_8d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_8d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_4f6 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_4f6"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_4f6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_4f6{
                    display: inline-block;
                }.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_52_4f6 .tdb-menu > li .tdb-menu-sep,
                .tdi_52_4f6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_52_4f6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_4f6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_52_4f6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more,
                .tdi_52_4f6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_52_4f6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_52_4f6 .tdb-menu .tdb-normal-menu ul,
                .tdi_52_4f6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_52_4f6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_4f6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_52_4f6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_52_4f6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_52_4f6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_52_4f6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_52_4f6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_52_4f6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_4f6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more,
                .tdi_52_4f6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_52_4f6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_4f6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_52_4f6 .tdb-menu > li > a,
                .tdi_52_4f6 .td-subcat-more,
                .tdi_52_4f6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_52_4f6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_4f6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_52_4f6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_52_4f6 .tdb-menu > li.current-menu-item > a,
				.tdi_52_4f6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52_4f6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52_4f6 .tdb-menu > li:hover > a,
				.tdi_52_4f6 .tdb-menu > li.tdb-hover > a,
				.tdi_52_4f6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_52_4f6 .tdb-menu > li > a:after,
				.tdi_52_4f6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_52_4f6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52_4f6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52_4f6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52_4f6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52_4f6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52_4f6 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_52_4f6 class="td_block_inner td-fix-index"><ul id="menu-menudispari-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-300769"><a href="https://www.ildispariquotidiano.it/it/"><div class="tdb-menu-item-text">Home Page</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/"><div class="tdb-menu-item-text">primo piano</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_d18 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_d18" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_d18 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/" rel="bookmark" class="td-image-wrap " title="Lite tra cugini. Bidoni in strada. Arriva la Polizia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/2458BB34-FBFD-4519-9632-C48C0A5A3CF4.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/" rel="bookmark" title="Lite tra cugini. Bidoni in strada. Arriva la Polizia">Lite tra cugini. Bidoni in strada. Arriva la Polizia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:25:27+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Lite tra cugini, bidoni in strada arriva la Polizia al Ciglio, sul confine tra Forio e Serrara Fontana. Massiccio lo spiegamento di forze dell’ordine....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/" rel="bookmark" class="td-image-wrap " title="Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/san-montano.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/" rel="bookmark" title="Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità">Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:07:42+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Il Presidente della 6° sezione del TAR, Santino Scudeller, ha deciso che “non sussiste l’estrema gravità ed urgenza” per sospendere l&#039;ordinanza di demolizione e...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/toponomastica-cittadina-a-barano-ecco-i-18-grandi-nomi/" rel="bookmark" class="td-image-wrap " title="Toponomastica cittadina a Barano, ecco i 18 grandi nomi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/29970151-0e21-486d-99a6-1112e618cc24-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/toponomastica-cittadina-a-barano-ecco-i-18-grandi-nomi/" rel="bookmark" title="Toponomastica cittadina a Barano, ecco i 18 grandi nomi">Toponomastica cittadina a Barano, ecco i 18 grandi nomi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T12:51:35+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/toponomastica-cittadina-a-barano-ecco-i-18-grandi-nomi/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Lunedì mattina a Barano, con una semplice cerimonia in Piazza San Rocco con la posa della mattonella numero 1, il sindaco di Barano, Dionigi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/" rel="bookmark" class="td-image-wrap " title="“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dantonio-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/" rel="bookmark" title="“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia">“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T11:50:33+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ugo De Rosa | Una obliteratrice guasta, un biglietto definito “fuori serie” (ovvero troppo vecchio) ed ecco che ne è scaturita una contrapposizione tra...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/metanizzazione-ad-personam-a-casamicciola-terme-a-volte-ritornano/" rel="bookmark" class="td-image-wrap " title="Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/metan-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/metanizzazione-ad-personam-a-casamicciola-terme-a-volte-ritornano/" rel="bookmark" title="Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!">Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T11:19:35+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/metanizzazione-ad-personam-a-casamicciola-terme-a-volte-ritornano/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ida Trofa | Ecco l’aggiudicazione definitiva dell’incarico per il collaudo tecnico-amministrativo, contabile, tecnico e funzionale degli impianti e manufatti, in corso d’opera e finale...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_d18" data-td_block_id="tdi_53_d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_d18" data-td_block_id="tdi_53_d18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/"><div class="tdb-menu-item-text">società</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_b88 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_b88" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_54_b88" 
                        id="tdi_55_663" 
                        data-td_block_id="tdi_54_b88" 
                        data-td_filter_value="" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_54_b88" 
                        id="tdi_56_104" 
                        data-td_block_id="tdi_54_b88" 
                        data-td_filter_value="12454" 
                        href="https://www.ildispariquotidiano.it/it/category/societa/societa-sotto/"
                    >Società Sotto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54_b88 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-salvato-un-gufo-comune/" rel="bookmark" class="td-image-wrap " title="Ischia, salvato un gufo comune" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/FB_IMG_1611932072285.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-salvato-un-gufo-comune/" rel="bookmark" title="Ischia, salvato un gufo comune">Ischia, salvato un gufo comune</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T16:20:33+01:00" >Gen 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/ischia-salvato-un-gufo-comune/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Nella giornata di oggi é stato salvato, ad Ischia, un gufo comune.Scrivono dalla LAAI: &quot;La dottoressa Vuoso è stata contattata dal nostro amico Michele,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/tony-renis-ischia-global-2021-festival-della-rinascita/" rel="bookmark" class="td-image-wrap " title="Tony Renis: Ischia Global 2021 Festival della Rinascita" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/aurelio_de_laurentiis_tony_renis_jimmy_iovine_a-ISCHIA.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/tony-renis-ischia-global-2021-festival-della-rinascita/" rel="bookmark" title="Tony Renis: Ischia Global 2021 Festival della Rinascita">Tony Renis: Ischia Global 2021 Festival della Rinascita</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T19:23:18+01:00" >Gen 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/tony-renis-ischia-global-2021-festival-della-rinascita/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Dal 18 al 25 luglio la 19.ma edizione del Global Film & Music sull’Isola campana</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/giornata-della-memoria-il-torrione-di-forio-si-illumina-di-rosso/" rel="bookmark" class="td-image-wrap " title="Giornata della Memoria, il Torrione di Forio si illumina di rosso" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/torr.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/giornata-della-memoria-il-torrione-di-forio-si-illumina-di-rosso/" rel="bookmark" title="Giornata della Memoria, il Torrione di Forio si illumina di rosso">Giornata della Memoria, il Torrione di Forio si illumina di rosso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T18:33:45+01:00" >Gen 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/giornata-della-memoria-il-torrione-di-forio-si-illumina-di-rosso/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;In occasione della &quot;Giornata della Memoria&quot; abbiamo deciso di illuminare di rosso una delle icone del nostro comune, il Torrione - dichiara il Sindaco...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/a-casa-tutti-bene-diventa-una-serie/" rel="bookmark" class="td-image-wrap " title="&#8220;A Casa tutti bene&#8221; diventa una serie!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/Screenshot_20210126_215411-696x978.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/societa/" class="td-post-category">Società</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/a-casa-tutti-bene-diventa-una-serie/" rel="bookmark" title="&#8220;A Casa tutti bene&#8221; diventa una serie!">&#8220;A Casa tutti bene&#8221; diventa una serie!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T21:59:36+01:00" >Gen 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/a-casa-tutti-bene-diventa-una-serie/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A Casa tutti bene, la fortunata pellicola girata a Ischia che ha segnato il ritorno di Gabriele Muccino in Italia, diventa una seria.



A svelarlo...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_b88" data-td_block_id="tdi_54_b88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_b88" data-td_block_id="tdi_54_b88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/"><div class="tdb-menu-item-text">sport</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_f4d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_f4d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_57_f4d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sondaggio-di-tuttocampo-allargato-a-tutte-le-categorie-ripartenza-il-34-e-contrario/" rel="bookmark" class="td-image-wrap " title="Sondaggio di “tuttocampo” allargato a tutte le categorie: Ripartenza: il 34% è contrario" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/0-696x694.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sondaggio-di-tuttocampo-allargato-a-tutte-le-categorie-ripartenza-il-34-e-contrario/" rel="bookmark" title="Sondaggio di “tuttocampo” allargato a tutte le categorie: Ripartenza: il 34% è contrario">Sondaggio di “tuttocampo” allargato a tutte le categorie: Ripartenza: il 34% è contrario</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T18:09:53+01:00" >Gen 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/sondaggio-di-tuttocampo-allargato-a-tutte-le-categorie-ripartenza-il-34-e-contrario/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Un sondaggio sulla ripresa del calcio dilettantistico minore, in ambito nazionale, che mostra quanta “fame” di calcio c’è in ogni latitudine. Su quasi ventimila...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-pallavolo-una-prima-di-rodaggio/" rel="bookmark" class="td-image-wrap " title="Ischia Pallavolo, una prima di «rodaggio»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/Esordio-Ischia-Pallavolo.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-pallavolo-una-prima-di-rodaggio/" rel="bookmark" title="Ischia Pallavolo, una prima di «rodaggio»">Ischia Pallavolo, una prima di «rodaggio»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T22:01:38+01:00" >Gen 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/ischia-pallavolo-una-prima-di-rodaggio/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Giovanni Sasso | Si sapeva che non sarebbe stato un esordio facile, per una serie di motivi, ma in pochi alla vigilia avrebbero pronosticato...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ripartenza-decideranno-lnd-e-figc-per-zigarelli-decisione-condizionata-anche-dal-governo/" rel="bookmark" class="td-image-wrap " title="«Ripartenza? Decideranno LND e FIGC». Per Zigarelli «Decisione condizionata anche dal Governo»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/zingarelli.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ripartenza-decideranno-lnd-e-figc-per-zigarelli-decisione-condizionata-anche-dal-governo/" rel="bookmark" title="«Ripartenza? Decideranno LND e FIGC». Per Zigarelli «Decisione condizionata anche dal Governo»">«Ripartenza? Decideranno LND e FIGC». Per Zigarelli «Decisione condizionata anche dal Governo»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T13:02:51+01:00" >Gen 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/ripartenza-decideranno-lnd-e-figc-per-zigarelli-decisione-condizionata-anche-dal-governo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">«Il 5 febbraio si riunirà il direttivo della LND. Fondamentali i contributi del governo»</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/verona-napoli-3-1-ora-basta-non-ci-sono-scusanti-per-nessuno-le-colpe-sono-di-tutti/" rel="bookmark" class="td-image-wrap " title="Verona -Napoli 3-1. Ora basta! Non ci sono scusanti per nessuno. Le colpe sono di tutti" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/napoli-2-696x696.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/verona-napoli-3-1-ora-basta-non-ci-sono-scusanti-per-nessuno-le-colpe-sono-di-tutti/" rel="bookmark" title="Verona -Napoli 3-1. Ora basta! Non ci sono scusanti per nessuno. Le colpe sono di tutti">Verona -Napoli 3-1. Ora basta! Non ci sono scusanti per nessuno. Le colpe sono di tutti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-extra/">Redazione Extra</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-24T20:40:38+01:00" >Gen 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/verona-napoli-3-1-ora-basta-non-ci-sono-scusanti-per-nessuno-le-colpe-sono-di-tutti/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Geppino Cuomo | Ora basta! non ci sono più giustificazioni di nessuna natura per nessuno. Si può analizzare la gara da cima a fondo,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/promozione-il-lacco-ameno-in-attesa-di-un-riscontro-pascale-deve-dirci-cosa-fare/" rel="bookmark" class="td-image-wrap " title="Promozione. Il Lacco Ameno in attesa di un riscontro «Pascale deve dirci cosa fare»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/campo-patalano-lacco-ameno-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/promozione-il-lacco-ameno-in-attesa-di-un-riscontro-pascale-deve-dirci-cosa-fare/" rel="bookmark" title="Promozione. Il Lacco Ameno in attesa di un riscontro «Pascale deve dirci cosa fare»">Promozione. Il Lacco Ameno in attesa di un riscontro «Pascale deve dirci cosa fare»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T14:29:03+01:00" >Gen 11, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/promozione-il-lacco-ameno-in-attesa-di-un-riscontro-pascale-deve-dirci-cosa-fare/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Il Lacco Ameno resta in attesa di un riscontro del primo cittadino. La società rossonera il mese scorso ha chiesto in via ufficiale di...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_f4d" data-td_block_id="tdi_57_f4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_f4d" data-td_block_id="tdi_57_f4d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/"><div class="tdb-menu-item-text">Speciale Sisma Ischia</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_411 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_411" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_411 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/sisma-via-libera-per-i-467-37478-euro-in-somme-urgenze-sulle-vie-della-politica/" rel="bookmark" class="td-image-wrap " title="Sisma. Via libera per i 467.374,78 euro in somme urgenze sulle vie della “politica”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/via-epomeo-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/sismaischia/" class="td-post-category">SismaIschia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/sisma-via-libera-per-i-467-37478-euro-in-somme-urgenze-sulle-vie-della-politica/" rel="bookmark" title="Sisma. Via libera per i 467.374,78 euro in somme urgenze sulle vie della “politica”">Sisma. Via libera per i 467.374,78 euro in somme urgenze sulle vie della “politica”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T10:20:28+01:00" >Gen 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/sisma-via-libera-per-i-467-37478-euro-in-somme-urgenze-sulle-vie-della-politica/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ida Trofa | Somme urgenze post sisma. Schilardi paga ancora. Si tratta degli interventi disposti nel corso dello stato d’emergenza che Grimaldi aveva dichiarato...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-ad-ischia-il-remake-di-romeo-e-giulietta-alla-fine-sono-morti/" rel="bookmark" class="td-image-wrap " title="Ricostruzione. Ad Ischia il remake di “Romeo” e Giulietta. Alla fine sono morti" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/romeo-regione-696x408.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-ad-ischia-il-remake-di-romeo-e-giulietta-alla-fine-sono-morti/" rel="bookmark" title="Ricostruzione. Ad Ischia il remake di “Romeo” e Giulietta. Alla fine sono morti">Ricostruzione. Ad Ischia il remake di “Romeo” e Giulietta. Alla fine sono morti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T16:09:07+01:00" >Gen 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/ricostruzione-ad-ischia-il-remake-di-romeo-e-giulietta-alla-fine-sono-morti/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In questa assurda questione del piano di ricostruzione post sisma per Ischia, i decisori istituzionali, a quattro anni dal sisma, per andare, dove devono andare, non sanno per dove andare. Il dirigente delegato dalla Regione Campania vuole le carte dai comuni. E mo’ fa giorno…</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/forte-scossa-di-terremoto-in-croazia-morta-una-bambina/" rel="bookmark" class="td-image-wrap " title="Forte scossa di terremoto in Croazia, morta una bambina" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/12/20201229_1307-696x474.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/news-mondo/" class="td-post-category">news mondo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/forte-scossa-di-terremoto-in-croazia-morta-una-bambina/" rel="bookmark" title="Forte scossa di terremoto in Croazia, morta una bambina">Forte scossa di terremoto in Croazia, morta una bambina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:19:14+01:00" >Dic 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/forte-scossa-di-terremoto-in-croazia-morta-una-bambina/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) - Forte scossa di terremoto alle 12:20 in Croazia, di magnitudo 6,4, localizzato a 76 km a sud-est della capitale Zagabria. Il...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/terremoto-lingv-continua-con-la-saga-degli-errori-su-ischia/" rel="bookmark" class="td-image-wrap " title="Terremoto: l’INGV continua con la saga degli errori su Ischia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/12/La-sala-operativa-dellIngv-696x465.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/terremoto-lingv-continua-con-la-saga-degli-errori-su-ischia/" rel="bookmark" title="Terremoto: l’INGV continua con la saga degli errori su Ischia">Terremoto: l’INGV continua con la saga degli errori su Ischia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:31:08+01:00" >Dic 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/terremoto-lingv-continua-con-la-saga-degli-errori-su-ischia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">E’ ora di finirla! Il terremoto di Pozzuoli dato per ischitano. Ancora disservizi su uno dei servizi più importanti: la nostra sicurezza!</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/proroga-cartelle-comuni-colpiti-terremoto-2017/" rel="bookmark" class="td-image-wrap " title="Proroga cartelle comuni colpiti terremoto 2017" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2014/10/equitalia.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/proroga-cartelle-comuni-colpiti-terremoto-2017/" rel="bookmark" title="Proroga cartelle comuni colpiti terremoto 2017">Proroga cartelle comuni colpiti terremoto 2017</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T16:12:31+01:00" >Dic 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/proroga-cartelle-comuni-colpiti-terremoto-2017/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Siamo soddisfatti per l&#039;approvazione di un nostro emendamento alla Legge di Bilancio che proroga la notifica delle cartelle esattoriali nei comuni colpiti dal terremoto...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_411" data-td_block_id="tdi_58_411"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_411" data-td_block_id="tdi_58_411"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/"><div class="tdb-menu-item-text">Tutti gli articoli</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/"><div class="tdb-menu-item-text">Contattaci</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_61_18f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_18f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_18f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ildispariquotidiano.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_62_9ff" class="tdc-zone"><div class="tdc_zone tdi_63_6ff  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_63_6ff{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_64_bf2" class="tdc-row"><div class="vc_row tdi_65_8ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_8ff,
                .tdi_65_8ff .tdc-columns{
                    min-height: 0;
                }.tdi_65_8ff,
				.tdi_65_8ff .tdc-columns{
				    display: block;
				}.tdi_65_8ff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67_6e6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_6e6{
                    vertical-align: baseline;
                }.tdi_67_6e6 > .wpb_wrapper,
				.tdi_67_6e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_6e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_6e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="301142" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-300657"
                    class="post-300657 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_68_595" class="tdc-zone"><div class="tdc_zone tdi_69_5fd  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_69_5fd{
                    min-height: 0;
                }
</style><div id="tdi_70_49f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_200  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_200,
                .tdi_71_200 .tdc-columns{
                    min-height: 0;
                }.tdi_71_200,
				.tdi_71_200 .tdc-columns{
				    display: block;
				}.tdi_71_200 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_0ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_0ee{
                    vertical-align: baseline;
                }.tdi_73_0ee > .wpb_wrapper,
				.tdi_73_0ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_0ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_0ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_0ee{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_0ee{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_0ee{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_0ee{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74_d0d td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_74_d0d" >
<style>

/* inline tdc_css att */

.tdi_74_d0d{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_d0d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_d0d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_d0d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_d0d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_d0d .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_d0d .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_74_d0d .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_74_d0d .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_74_d0d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74_d0d{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_d0d .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_d0d .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ildispariquotidiano.it/it/category/news-mondo/" ><span class="tdb-cat-bg"></span>news mondo</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_75_244 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_244" >
<style>

/* inline tdc_css att */

.tdi_75_244{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_244{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_244 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_244{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_244{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:34:16+01:00">Gen 29, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_76_80d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_80d" >
<style>

/* inline tdc_css att */

.tdi_76_80d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_80d{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_80d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_76_80d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_76_80d{
					text-align: left;
				}.tdi_76_80d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_76_80d .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_80d .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_80d .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_80d .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Conte “Mercato? Non penso a cambiamenti nella nostra rosa”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_79_989  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_989{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_989,
				.tdi_79_989 .tdc-inner-columns{
				    display: block;
				}.tdi_79_989 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_989 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_989 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_81_f68  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_81_f68{
                    vertical-align: baseline;
                }.tdi_81_f68 .vc_column-inner > .wpb_wrapper,
				.tdi_81_f68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_f68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_f68{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_f68{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82_1df td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_1df" >
<style>

/* inline tdc_css att */

.tdi_82_1df{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_1df{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_1df{
                    display: inline-block;
                }.tdi_82_1df .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82_1df .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_1df .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_1df .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_1df .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_82_1df .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_1df .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_82_1df .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_82_1df .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ildispariquotidiano.it/it/author/redazione-web/"><img alt='' src='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_83_6f0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_6f0"   >
<style>
/* custom css */
.tdi_83_6f0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_83_6f0 i,
				.tdi_83_6f0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_83_6f0{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_83_6f0 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_84_81c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_84_81c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_84_81c svg{
				    fill: #cccccc;
				}.tdi_84_81c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_84_81c td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_85_98d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_98d" >
<style>

/* inline tdc_css att */

.tdi_85_98d{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_85_98d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_98d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_98d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_98d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:34:16+01:00">Gen 29, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_554 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_554"   >
<style>
/* custom css */
.tdi_86_554 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_86_554 i,
				.tdi_86_554 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_554{
				    display: inline-block;
				}
</style>
<style>
.tdi_87_1de{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_1de:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_87_1de svg{
				    fill: #cccccc;
				}.tdi_87_1de svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_87_1de td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_88_000 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_000" >
<style>

/* inline tdc_css att */

.tdi_88_000{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_88_000{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_000 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_88_000 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_000{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_000 i{
                    font-size: 10px;
                }.tdi_88_000{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_90_288  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_90_288{
                    vertical-align: baseline;
                }.tdi_90_288 .vc_column-inner > .wpb_wrapper,
				.tdi_90_288 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_288 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_288{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_91_018 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_018" >
<style>

/* inline tdc_css att */

.tdi_91_018{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_018{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_018{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_018 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_91_018 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_91_018" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D&url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F&via=Il+Dispari+Quotidiano">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/&amp;media=https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg&description=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D %0A%0A https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91_018">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_93_125  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_125{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93_125,
				.tdi_93_125 .tdc-inner-columns{
				    display: block;
				}.tdi_93_125 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95_775  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_775{
                    vertical-align: baseline;
                }.tdi_95_775 .vc_column-inner > .wpb_wrapper,
				.tdi_95_775 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_775 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_5e8  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97_5e8{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_5e8{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_5e8{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_98_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99_105  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_105,
                .tdi_99_105 .tdc-columns{
                    min-height: 0;
                }.tdi_99_105,
				.tdi_99_105 .tdc-columns{
				    display: block;
				}.tdi_99_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99_105 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_99_105 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_99_105 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_99_105 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_99_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_105{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_101_260  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_101_260{
                    vertical-align: baseline;
                }.tdi_101_260 > .wpb_wrapper,
				.tdi_101_260 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_260 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_260 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101_260{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_260{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_260{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_260{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_102_847 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_847" >
<style>

/* inline tdc_css att */

.tdi_102_847{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_847{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_847{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_847{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_847 .tdb-featured-image-bg{
                    background: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_102_847 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_102_847 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_104_048  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_048{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104_048,
				.tdi_104_048 .tdc-inner-columns{
				    display: block;
				}.tdi_104_048 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104_048 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104_048 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104_048 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104_048 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_106_00a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106_00a{
                    vertical-align: baseline;
                }.tdi_106_00a .vc_column-inner > .wpb_wrapper,
				.tdi_106_00a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_00a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106_00a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_00a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_00a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_00a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107_ee4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107_ee4" >
<style>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</style>
<style>
/* custom css */
body .tdi_107_ee4 .td-block-title a,
				body .tdi_107_ee4 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_ee4 .td-block-title a,
				body .tdi_107_ee4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_ee4 .td-block-title a,
				body .tdi_107_ee4 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107_ee4 .td-block-title a,
				body .tdi_107_ee4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In primo piano</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_108_160 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108_160" >
<style>

/* inline tdc_css att */

.tdi_108_160{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_160{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_160{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108_160 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:07:42+01:00" >Gen 29, 2021</time></span><span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/" rel="bookmark" title="Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità">Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità</a></h3><div class="td-excerpt">
Il Presidente della 6° sezione del TAR, Santino Scudeller, ha deciso che “non sussiste l’estrema gravità ed urgenza” per...</div><div class="td-read-more"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T11:50:33+01:00" >Gen 29, 2021</time></span><span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/" rel="bookmark" title="“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia">“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia</a></h3><div class="td-excerpt">
Ugo De Rosa | Una obliteratrice guasta, un biglietto definito “fuori serie” (ovvero troppo vecchio) ed ecco che ne...</div><div class="td-read-more"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T19:37:30+01:00" >Gen 28, 2021</time></span><span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/povero-gussone-ecco-i-nuovi-alberi-sbagliati-dal-comune/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/povero-gussone-ecco-i-nuovi-alberi-sbagliati-dal-comune/" rel="bookmark" title="Povero Gussone. Ecco i nuovi alberi sbagliati dal comune…">Povero Gussone. Ecco i nuovi alberi sbagliati dal comune…</a></h3><div class="td-excerpt">La rabbia più grande è che questi amministratori (intenti a giocare con i “lecci di Natale”) stanno mettendo a rischio l’importante patrimonio arboreo di tutti, costituito da 14 ettari di pineta pubblica, 8 chilometri di strade alberate, oltre che da numerosi esemplari dalla forte valenza ambientale.</div><div class="td-read-more"><a href="https://www.ildispariquotidiano.it/it/povero-gussone-ecco-i-nuovi-alberi-sbagliati-dal-comune/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_109_491 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_491" >
<style>

/* inline tdc_css att */

.tdi_109_491{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_109_491{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_109_491 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_109_491 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_109_491 .tdb-block-inner{
                    text-align: center;
                }.tdi_109_491 .avatar,
                .tdi_109_491 .tdb-author-photo:before,
                .tdi_109_491 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_109_491 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_109_491 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_109_491 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_109_491 .tdb-social-item i.td-icon-twitter,
				.tdi_109_491 .tdb-social-item i.td-icon-linkedin,
				.tdi_109_491 .tdb-social-item i.td-icon-pinterest,
				.tdi_109_491 .tdb-social-item i.td-icon-blogger,
				.tdi_109_491 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_109_491 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_109_491 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_109_491 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_109_491 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_109_491 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_109_491 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_491{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_491{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_109_491{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=120&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/598d5263be59bc0ccd23f055c116cfe5?s=240&#038;d=blank&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/" class="tdb-author-name">Redazione Web</a><a href="https://www.ildispariquotidiano.it"  class="tdb-author-url">https://www.ildispariquotidiano.it</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_8d1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_111_8d1{
                    vertical-align: baseline;
                }.tdi_111_8d1 .vc_column-inner > .wpb_wrapper,
				.tdi_111_8d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_8d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_8d1{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_8d1{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_8d1{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_8d1{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113_0e2 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_0e2{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_0e2{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_0e2{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_114_e98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_114_e98" >
<style>
/* custom css */
.tdi_114_e98,
                .tdi_114_e98 > p,
                .tdi_114_e98 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:18px !important;
		        }.tdi_114_e98 li{
			        line-height:1.8 !important;
		        }.tdi_114_e98 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_114_e98 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_e98,
                .tdi_114_e98 > p,
                .tdi_114_e98 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_114_e98 img.aligncenter,
				.tdi_114_e98 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_114_e98,
                .tdi_114_e98 > p,
                .tdi_114_e98 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><div class="g g-5"><div class="g-single a-232"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2017/05/headarke.jpg" /></div></div></div><div>MILANO (ITALPRESS) &#8211; &#8220;Non vedo e non penso a cambiamenti nella rosa. Conosciamo la situazione che stiamo vivendo. E&#8217; inutile creare fumo o magari instabilità nel gruppo. Io non voglio distrazioni. Se ci saranno movimenti saranno fatti senza &#8216;esborsì per le casse del club&#8221;. Così, alla vigilia di Inter-Benevento, il tecnico nerazzurro, Antonio Conte, a proposito del mercato. &#8220;Io non ho chiesto niente. Se accostate Dzeko al club per mia volontà siete lontani anni luce, perchè ho sempre detto che questi saranno i giocatori sino a fine stagione. Ogni volta che si accosta un giocatore all&#8217;Inter si parla di un capriccio del tecnico: di lui non parlo per rispetto suo e dei miei giocatori. I calciatori dell&#8217;Inter rimarranno questi, tranne se qualche scontento chiederà di andar via. Ripeto, se poi ci saranno situazioni senza esborso economico si farà qualche cosa, altrimenti non vedo cambiamenti&#8221;, ha aggiunto Conte.<br />&#8220;Un giocatore, tipo Eriksen, per calciare le punizioni? Il calcio è diverso dal rugby: noi speriamo di avere un contributo da lui non solo sui calci da fermo ma anche durante le partite. In questi anni l&#8217;Inter non ha mai avuto uno specialista: sicuramente è un&#8217;arma in più, detto questo ci aspettiamo anche qualcosa di fattivo durante le gare. Sanchez? E&#8217; un giocatore dell&#8217;Inter, deve restare concentrato e a disposizione della squadra&#8221;, ha detto ancora il tecnico dell&#8217;Inter.<br />&#8220;In merito alla mia squalifica, voglio chiarire che ho chiesto io alla società di non fare ricorso: bisogna accettare queste situazioni, giuste o sbagliate. Se hanno deciso così bisogna accettare ciò. Sulla vicenda di Lukaku e Ibrahimovic, se ci sarà un&#8217;inchiesta in più non mi interessa. Per quanto riguarda Romelu era in diffida e ha preso la squalifica&#8221;, ha concluso Conte.<br />(ITALPRESS).</div>
<p><script type='text/javascript'><!--// <![CDATA[
 OA_show(2122);
// ]]&gt; --></script></p>
<div id="nat_60057ab66c0ac20c145e5afc"></div>
<p>				<!-- nativery wp vers.0.1.5--><br />
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60057ab66c0ac20c145e5afc']);
				</script></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"> </span><div class="g g-9"><div class="g-single a-327"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DispariOrizzontaleArticolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5694538285330308"
     data-ad-slot="6888303488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div></div></div><div class="td_block_wrap tdb_single_post_share tdi_118_0e2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_0e2" >
<style>

/* inline tdc_css att */

.tdi_118_0e2{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_118_0e2 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_118_0e2 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_118_0e2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D&url=https%3A%2F%2Fwww.ildispariquotidiano.it%2Fit%2Fconte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa%2F&via=Il+Dispari+Quotidiano">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/&amp;media=https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg&description=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conte+%E2%80%9CMercato%3F+Non+penso+a+cambiamenti+nella+nostra+rosa%E2%80%9D %0A%0A https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_118_0e2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_120_2e4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_2e4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120_2e4,
				.tdi_120_2e4 .tdc-inner-columns{
				    display: block;
				}.tdi_120_2e4 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122_b22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_b22{
                    vertical-align: baseline;
                }.tdi_122_b22 .vc_column-inner > .wpb_wrapper,
				.tdi_122_b22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_b22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124_e46  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124_e46{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_e46{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_e46{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126_fee  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_126_fee{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128_83e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128_83e{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_83e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_83e{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_129_66e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_66e" >
<style>

/* inline tdc_css att */

.tdi_129_66e{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_66e{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_66e .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_129_66e .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_129_66e .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_66e .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_66e .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_129_66e .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129_66e .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_129_66e .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.ildispariquotidiano.it/it/urso-azzerare-federpesistica-internazionale-e-nuova-governance/">Urso “Azzerare Federpesistica internazionale e nuova governance”</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.ildispariquotidiano.it/it/compagnia-san-paolo-mezzo-miliardo-entro-il-2024-per-il-nord-ovest/">Compagnia San Paolo, mezzo miliardo entro il 2024 per il Nord Ovest</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_a00 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_130_a00{
margin-bottom:36px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_a00{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_a00{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_a00{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_a00.td-a-rec{
					text-align: center;
				}.tdi_130_a00 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-5"><div class="g-single a-348"><a class="gofollow" data-track="MzQ4LDUsMSw2MA==" href="http://www.salvatoelettrodomestici.it/vol/index.php?t=1&id_volantino=43"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/04/sal1194.png" /></a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_131_977 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_131_977" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_977{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_977{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_977{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_977 cite a:hover{
                    color: #266fef;
                }.tdi_131_977 .comment-link{
                    display: inline-block;
                }.tdi_131_977 .comment-edit-link{
                    color: #266fef;
                }.tdi_131_977 .comment-reply-link:hover,
                .tdi_131_977 #cancel-comment-reply-link:hover,
                .tdi_131_977 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_131_977 .comment{
                    border-bottom-style: dashed;
                }.tdi_131_977 .comment .children{
                    border-top-style: dashed;
                }.tdi_131_977 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_131_977 .avatar{
					border-radius: 50px;
				}.tdi_131_977 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_131_977 .td-block-title a,
				.tdi_131_977 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_131_977 cite{
					font-family:PT Serif !important;
				}.tdi_131_977 .comment-link,
				.tdi_131_977 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_131_977 .comment-content p{
					line-height:1.5 !important;
				}.tdi_131_977 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_131_977 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_131_977 input[type=text],
                .tdi_131_977 textarea{
					font-family:Rubik !important;
				}.tdi_131_977 .comment-form-cookies-consent label,
                .tdi_131_977 .logged-in-as,
                .tdi_131_977 .logged-in-as a,
                .tdi_131_977 .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_977 .td-block-title a,
				.tdi_131_977 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_977 .td-block-title a,
				.tdi_131_977 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_131_977 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131_977 .td-block-title a,
				.tdi_131_977 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_131_977 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.ildispariquotidiano.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
                                <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sito Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='301142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='3a1729f27379360f39df7c2d1e32e5c7';
hf1V='f65b981b2892b47fdac46e4014529d39';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]&gt; */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_133_e08  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_133_e08{
                    vertical-align: baseline;
                }.tdi_133_e08 > .wpb_wrapper,
				.tdi_133_e08 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_e08 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_e08 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_e08{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_e08{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_e08{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_e08{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_134_e83 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_134_e83{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_e83{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_e83{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_134_e83.td-a-rec{
					text-align: center;
				}.tdi_134_e83 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-8"><div class="g-single a-97"><a href="https://www.facebook.com/espressnostress.pilato/"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2018/03/express.jpg" /></a></div></div></div><div class="td_block_wrap td_block_title tdi_135_088 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_135_088" >
<style>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</style>
<style>
/* custom css */
body .tdi_135_088 .td-block-title a,
				body .tdi_135_088 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_135_088 .td-block-title a,
				body .tdi_135_088 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135_088 .td-block-title a,
				body .tdi_135_088 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_135_088 .td-block-title a,
				body .tdi_135_088 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_136_8a4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136_8a4" >
<style>

/* inline tdc_css att */

.tdi_136_8a4{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_8a4{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_8a4{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136_8a4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/" rel="bookmark" class="td-image-wrap " title="Lite tra cugini. Bidoni in strada. Arriva la Polizia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/2458BB34-FBFD-4519-9632-C48C0A5A3CF4.jpeg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:25:27+01:00" >Gen 29, 2021</time></span><span class="td-module-comments"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/" rel="bookmark" title="Lite tra cugini. Bidoni in strada. Arriva la Polizia">Lite tra cugini. Bidoni in strada. Arriva la Polizia</a></h3><div class="td-excerpt">
Lite tra cugini, bidoni in strada arriva la Polizia al Ciglio, sul confine tra Forio e Serrara Fontana. Massiccio...</div><div class="td-read-more"><a href="https://www.ildispariquotidiano.it/it/lite-tra-cugini-bidoni-in-strada-arriva-la-polizia/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_136_8a4" data-td_block_id="tdi_136_8a4">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_146 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_137_146{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_146{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_146{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_146.td-a-rec{
					text-align: center;
				}.tdi_137_146 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-8"><div class="g-single a-411"><a class="gofollow" data-track="NDExLDgsMSw2MA==" href="https://www.facebook.com/Morgeragrouprevisione"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/12/morgera300.jpg" /></a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_138_405 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_138_405" >
<style>

/* inline tdc_css att */

.tdi_138_405{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138_405 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/" rel="bookmark" class="td-image-wrap " title="Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/san-montano-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/negombo-di-forio-rigettato-il-ricorso-il-23-febbraio-la-verita/" rel="bookmark" title="Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità">Negombo di Forio: rigettato il ricorso. Il 23 febbraio la verità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:07:42+01:00" >Gen 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/toponomastica-cittadina-a-barano-ecco-i-18-grandi-nomi/" rel="bookmark" class="td-image-wrap " title="Toponomastica cittadina a Barano, ecco i 18 grandi nomi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/29970151-0e21-486d-99a6-1112e618cc24-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/toponomastica-cittadina-a-barano-ecco-i-18-grandi-nomi/" rel="bookmark" title="Toponomastica cittadina a Barano, ecco i 18 grandi nomi">Toponomastica cittadina a Barano, ecco i 18 grandi nomi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T12:51:35+01:00" >Gen 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/" rel="bookmark" class="td-image-wrap " title="“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dantonio-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/perseguitato-dal-verificatore-eav-michele-dantonio-sporge-denuncia/" rel="bookmark" title="“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia">“Perseguitato” dal verificatore Eav, Michele D’Antonio sporge denuncia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T11:50:33+01:00" >Gen 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/metanizzazione-ad-personam-a-casamicciola-terme-a-volte-ritornano/" rel="bookmark" class="td-image-wrap " title="Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/metan-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.ildispariquotidiano.it/it/category/primopiano/" class="td-post-category">primopiano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/metanizzazione-ad-personam-a-casamicciola-terme-a-volte-ritornano/" rel="bookmark" title="Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!">Metanizzazione AD personam. A Casamicciola Terme: a volte ritornano!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.ildispariquotidiano.it/it/author/redazione-web/">Redazione Web</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T11:19:35+01:00" >Gen 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_033 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_139_033{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_139_033.td-a-rec{
					text-align: center;
				}.tdi_139_033 .td-element-style{
					z-index: -1;
				}
</style><div class="g g-8"><div class="g-single a-270"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dispariVerticale1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5694538285330308"
     data-ad-slot="7412538356"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div id="tdi_140_e0e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_141_e61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141_e61,
                .tdi_141_e61 .tdc-columns{
                    min-height: 0;
                }.tdi_141_e61,
				.tdi_141_e61 .tdc-columns{
				    display: block;
				}.tdi_141_e61 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_143_080  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_080{
                    vertical-align: baseline;
                }.tdi_143_080 > .wpb_wrapper,
				.tdi_143_080 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_080 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_080 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145_e62  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_145_e62{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_146_8ae td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_8ae{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_8ae{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_8ae.td-a-rec{
					text-align: center;
				}.tdi_146_8ae .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-5"><div class="g-single a-348"><a class="gofollow" data-track="MzQ4LDUsMSw2MA==" href="http://www.salvatoelettrodomestici.it/vol/index.php?t=1&id_volantino=43"><img src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2020/04/sal1194.png" /></a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_148_e00  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_148_e00{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_e94  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_150_e94{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_e94{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_e94{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_e94{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_151_118" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_152_b86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_b86,
                .tdi_152_b86 .tdc-columns{
                    min-height: 0;
                }.tdi_152_b86,
				.tdi_152_b86 .tdc-columns{
				    display: block;
				}.tdi_152_b86 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_154_200  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_200{
                    vertical-align: baseline;
                }.tdi_154_200 > .wpb_wrapper,
				.tdi_154_200 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154_200 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154_200 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>
				<div id="nat_60057ab66c0ac20c145e5afc"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60057ab66c0ac20c145e5afc']);
				</script>
				                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Web"></span><meta itemprop="datePublished" content="2021-01-29T14:34:16+01:00"><meta itemprop="dateModified" content="2021-01-29T14:34:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ildispariquotidiano.it/it/conte-mercato-non-penso-a-cambiamenti-nella-nostra-rosa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png"></span><meta itemprop="name" content="Il Dispari Quotidiano"></span><meta itemprop="headline" content="Conte “Mercato? Non penso a cambiamenti nella nostra rosa”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1182.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="781"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_155_690" class="tdc-zone"><div class="tdc_zone tdi_156_120  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_156_120{
                    min-height: 0;
                }.tdi_156_120 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_155_690_rand_style td-element-style" ></div><div id="tdi_157_d00" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_158_793  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_158_793,
                .tdi_158_793 .tdc-columns{
                    min-height: 0;
                }.tdi_158_793,
				.tdi_158_793 .tdc-columns{
				    display: block;
				}.tdi_158_793 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_158_793 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_158_793 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_158_793{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_158_793 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_793{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_793{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158_793{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_157_d00_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_157_d00_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/fading-blue-background-300x200.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_160_08a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_160_08a{
                    vertical-align: baseline;
                }.tdi_160_08a > .wpb_wrapper,
				.tdi_160_08a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160_08a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160_08a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160_08a{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_08a{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_08a{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_161_279 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_161_279" >
<style>

/* inline tdc_css att */

.tdi_161_279{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_279{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_279{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_161_279 .tdb-logo-a,
                .tdi_161_279 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_161_279 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_161_279 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_161_279 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_161_279 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_161_279 .tdb-logo-text-title{
                    display: block;
                }.tdi_161_279 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_161_279 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_279 .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_279 .tdb-logo-img{
                    max-width: 120px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ildispariquotidiano.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1.png" src="https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/dispari70-300x68-1-1.png" alt=""  title="" width="150" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162_0c4 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_162_0c4" >
<style>

/* inline tdc_css att */

.tdi_162_0c4{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_0c4{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_0c4{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_0c4 .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_0c4 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Quotidiano di Ischia e Procida
L'informazione locale ispirata ai valori del giornalismo di Domenico Di Meglio</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_163_eee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_eee" >
<style>
.tdi_164_207 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_164_207 .tdm-social-item i.td-icon-twitter,
				.tdi_164_207 .tdm-social-item i.td-icon-linkedin,
				.tdi_164_207 .tdm-social-item i.td-icon-pinterest,
				.tdi_164_207 .tdm-social-item i.td-icon-blogger,
				.tdi_164_207 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_164_207 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_164_207 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_164_207 .tdm-social-item i,
				.tds-team-member2 .tdi_164_207.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_164_207 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_164_207.tds-social1 .tdm-social-item:hover i{
					color: #dd3333;
				}.tdi_164_207 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_207 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_164_207 .tdm-social-item i.td-icon-twitter,
				.tdi_164_207 .tdm-social-item i.td-icon-linkedin,
				.tdi_164_207 .tdm-social-item i.td-icon-pinterest,
				.tdi_164_207 .tdm-social-item i.td-icon-blogger,
				.tdi_164_207 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_164_207 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_164_207"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ildispariquotidiano" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ildispariquotidiano" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/il_dispari/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/il_dispari/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@ildispari.com" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@ildispari.com" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/IlDispariWebTv" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/IlDispariWebTv" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_166_c8e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_166_c8e{
                    vertical-align: baseline;
                }.tdi_166_c8e > .wpb_wrapper,
				.tdi_166_c8e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166_c8e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166_c8e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_166_c8e{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166_c8e{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_c8e{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166_c8e{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_168_820  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_820{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_820,
				.tdi_168_820 .tdc-inner-columns{
				    display: block;
				}.tdi_168_820 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_820 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_820 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_820 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_168_820 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_170_1e2  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_170_1e2{
                    vertical-align: baseline;
                }.tdi_170_1e2 .vc_column-inner > .wpb_wrapper,
				.tdi_170_1e2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_1e2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170_1e2{
width:40% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_1e2{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_060 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_060" >
<style>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</style>
<style>
/* custom css */
body .tdi_171_060 .td-block-title a,
				body .tdi_171_060 .td-block-title span{
					font-family:Volkhov !important;font-size:20px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_171_060 .td-block-title a,
				body .tdi_171_060 .td-block-title span{
					font-family:Volkhov !important;font-size:19px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_171_060 .td-block-title a,
				body .tdi_171_060 .td-block-title span{
					font-family:Volkhov !important;font-size:18px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Menu</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_172_804 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_172_804" >
<style>

/* inline tdc_css att */

.tdi_172_804{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_172_804 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_172_804 a{
					color: #ffffff;
				}.tdi_172_804 a:hover{
					color: #dd3333;
				}.tdi_172_804 li{
					font-family:Poppins !important;font-size:13px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172_804 ul li{
					margin-bottom: 0px;
				}.tdi_172_804 ul li:last-child{
					margin-bottom: 0;
				}.tdi_172_804 li{
					font-family:Poppins !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_172_804 class="td_block_inner td-fix-index"><div class="menu-menudispari-container"><ul id="menu-menudispari-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-300769"><a href="https://www.ildispariquotidiano.it/it/">Home Page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434"><a href="https://www.ildispariquotidiano.it/it/category/primopiano/">primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435"><a href="https://www.ildispariquotidiano.it/it/category/societa/">società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436"><a href="https://www.ildispariquotidiano.it/it/category/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300849"><a href="https://www.ildispariquotidiano.it/it/category/sismaischia/">Speciale Sisma Ischia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246414"><a href="https://www.ildispariquotidiano.it/it/tutti-gli-articoli-2/">Tutti gli articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246136"><a href="https://www.ildispariquotidiano.it/it/contattaci/">Contattaci</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_174_e4f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_174_e4f{
                    vertical-align: baseline;
                }.tdi_174_e4f .vc_column-inner > .wpb_wrapper,
				.tdi_174_e4f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_e4f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_174_e4f{
width:60% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_e4f{
margin-bottom:40px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175_5e8 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_175_5e8" >
<style>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</style>
<style>
/* custom css */
body .tdi_175_5e8 .td-block-title a,
				body .tdi_175_5e8 .td-block-title span{
					font-family:Volkhov !important;font-size:20px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_175_5e8 .td-block-title a,
				body .tdi_175_5e8 .td-block-title span{
					font-family:Volkhov !important;font-size:19px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_175_5e8 .td-block-title a,
				body .tdi_175_5e8 .td-block-title span{
					font-family:Volkhov !important;font-size:18px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Gli ultimi articoli</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_176_412 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_176_412" >
<style>

/* inline tdc_css att */

.tdi_176_412{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176_412{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_176_412 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/ischia-salvato-un-gufo-comune/" rel="bookmark" class="td-image-wrap " title="Ischia, salvato un gufo comune" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/FB_IMG_1611932072285.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/ischia-salvato-un-gufo-comune/" rel="bookmark" title="Ischia, salvato un gufo comune">Ischia, salvato un gufo comune</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/alimentazione-i-pistacchi-aiutano-il-sistema-immunitario/" rel="bookmark" class="td-image-wrap " title="Alimentazione, i pistacchi aiutano il sistema immunitario" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1787-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/alimentazione-i-pistacchi-aiutano-il-sistema-immunitario/" rel="bookmark" title="Alimentazione, i pistacchi aiutano il sistema immunitario">Alimentazione, i pistacchi aiutano il sistema immunitario</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/in-cassazione-si-apre-lanno-giudiziario-con-il-nodo-riforme/" rel="bookmark" class="td-image-wrap " title="In Cassazione si apre l’anno giudiziario con il nodo riforme" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/20210129_1485-696x467.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/in-cassazione-si-apre-lanno-giudiziario-con-il-nodo-riforme/" rel="bookmark" title="In Cassazione si apre l’anno giudiziario con il nodo riforme">In Cassazione si apre l’anno giudiziario con il nodo riforme</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_178_020  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_178_020{
                    vertical-align: baseline;
                }.tdi_178_020 > .wpb_wrapper,
				.tdi_178_020 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178_020 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178_020 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_178_020{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_020{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_179_082 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_179_082" >
<style>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</style>
<style>
/* custom css */
body .tdi_179_082 .td-block-title a,
				body .tdi_179_082 .td-block-title span{
					font-family:Volkhov !important;font-size:20px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_179_082 .td-block-title a,
				body .tdi_179_082 .td-block-title span{
					font-family:Volkhov !important;font-size:19px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_179_082 .td-block-title a,
				body .tdi_179_082 .td-block-title span{
					font-family:Volkhov !important;font-size:18px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli in evidenza</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_180_e80 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_180_e80" >
<style>

/* inline tdc_css att */

.tdi_180_e80{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180_e80{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_180_e80 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/firme-contro-il-don-laddolorata-di-forio-non-si-tocca/" rel="bookmark" class="td-image-wrap " title="Firme contro il Don. L’addolorata di Forio non si tocca!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/emanuel-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/firme-contro-il-don-laddolorata-di-forio-non-si-tocca/" rel="bookmark" title="Firme contro il Don. L’addolorata di Forio non si tocca!">Firme contro il Don. L’addolorata di Forio non si tocca!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/casta-demanio-a-lacco-ameno-lattacco-alle-concessioni-di-sindaco-assessori-e-fedelissimi-elettori/" rel="bookmark" class="td-image-wrap " title="Casta &#038; Demanio a Lacco Ameno: l’attacco alle concessioni di Sindaco, Assessori e fedelissimi elettori…" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/lacco-demanio-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/casta-demanio-a-lacco-ameno-lattacco-alle-concessioni-di-sindaco-assessori-e-fedelissimi-elettori/" rel="bookmark" title="Casta &#038; Demanio a Lacco Ameno: l’attacco alle concessioni di Sindaco, Assessori e fedelissimi elettori…">Casta &#038; Demanio a Lacco Ameno: l’attacco alle concessioni di Sindaco, Assessori e fedelissimi elettori…</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ildispariquotidiano.it/it/lex-assessore-di-procida-carannante-e-libero-annullata-lordinanza-agli-arresti-domiciliari/" rel="bookmark" class="td-image-wrap " title="Anteprima. L&#8217;ex assessore di Procida Carannante è libero. Annullata l&#8217;ordinanza agli arresti domiciliari" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.ildispariquotidiano.it/it/wp-content/uploads/2021/01/carannante-antonio-assessore-procida-1610437825031-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ildispariquotidiano.it/it/lex-assessore-di-procida-carannante-e-libero-annullata-lordinanza-agli-arresti-domiciliari/" rel="bookmark" title="Anteprima. L&#8217;ex assessore di Procida Carannante è libero. Annullata l&#8217;ordinanza agli arresti domiciliari">Anteprima. L&#8217;ex assessore di Procida Carannante è libero. Annullata l&#8217;ordinanza agli arresti domiciliari</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ildispariqu&NODW=yes&P=4" async="async"></script>
			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3a1729f27379360f39df7c2d1e32e5c7';
hf4V='f65b981b2892b47fdac46e4014529d39';
cm4S="form[action='https://www.ildispariquotidiano.it/it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 601428e09d56d
    -->

    <div id='fb-pxl-ajax-code'></div>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-jf-YeZzEmdmpA",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-jf-YeZzEmdmpA.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildispariquotidiano.it\/it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ildispariquotidiano.it\/it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ildispariquotidiano.it/it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>